Bruit suspect

ekoteddy 1 Messages postés mardi 31 octobre 2017Date d'inscription 31 octobre 2017 Dernière intervention - 31 oct. 2017 à 09:20 - Dernière réponse :  ekoteddy
- 31 oct. 2017 à 19:52
Bonjour, je me permet de vous demander un renseignement voici mon problème: lorsque je braque à fond sur la gauche un bruit au niveau de la roue droite se fait entendre, c'est comme si je roulais sur une bande rugueuse qui signale les accotements sur le bord des routes. J'ai cru bon de changer le roulement de moyeu côté droit mais celui ci n'était pas défectueux. Mon véhicule est à propulsion puisque c'est une Mercédes 250d 124w de 1993. Le compteur affiche 289.000 km . Je vous remercie d'avance
Afficher la suite 

Votre réponse

7 réponses

snocky. 21875 Messages postés mardi 11 octobre 2011Date d'inscription 20 mai 2018 Dernière intervention - 31 oct. 2017 à 10:24
+1
Utile
Bjr, il se fait entendre au braquage ou il faut rouler ?
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de snocky.
+1
Utile
bonjour
voir au niveau de la tête d'amortisseur
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de frapat16
gt.55 5207 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 mai 2018 Dernière intervention - 31 oct. 2017 à 09:30
0
Utile
Bonjour,

Voir les cardans...

Cdt
Ce n'est pas le cardan, il n'y en a pas puisque c'est une propulsion comme je l'ai indiqué précédemment
gt.55 5207 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 mai 2018 Dernière intervention > ekoteddy - 31 oct. 2017 à 11:55
Oui, bien sûr, désolé...

Je voulais dire "rotule" mais j'ai écrit "cardan" !
ekoteddy > gt.55 5207 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 mai 2018 Dernière intervention - 31 oct. 2017 à 19:40
Merci pour le "tuyau"
Commenter la réponse de gt.55
0
Utile
Oui j'y ai pensé aux coupelles, surtout que c'est facile à déposer. Je vais aussi remplacer l'amortisseur de direction puisque je l'ai. Un mécano d'un atelier bien connu en France m'a certifié que c'était le silentbloc du moteur , j'ai vérifié et non. Je vais suivre votre conseil, je vais contrôler la coupelle du côté droit. En tout cas merci pour ce précieux renseignement
Commenter la réponse de ekoteddy