Voyant pression huile moteur seulement au ralenti

Titeufteam 5 Messages postés lundi 30 octobre 2017Date d'inscription 30 octobre 2017 Dernière intervention - 30 oct. 2017 à 11:16 - Dernière réponse : snocky. 23080 Messages postés mardi 11 octobre 2011Date d'inscription 12 novembre 2018 Dernière intervention
- 30 oct. 2017 à 22:39
Bonjour et par avance merci à tout ceux qui prendront le temps de réfléchir à mon problème.
J'ai donc acheté hier une mazda 5 mz-cd 1.6l 115 de 2014.
Je l'ai prise en concession avec garantie.
Un voyant de pression huile moteur s'allume... mais que en dessous de 1100tr.min...dès que je passe au dessus il s'éteint. J'ai fais 500km retour dans ces conditions et aucun soucis autre.
La vidange à été faite la semaine dernière en préparation par la concession.
Je n'ai pas de garage mazda chez moi...
Je viens de la mettre en diagnostique chez feu vert : rien à signaler... sauf que le voyant n'est plus allumé !!!!!!
Ne croyant que peu aux pannes qui disparaissent par magie je m'inquiètequand même.
Je vais aller la chercher... mais est ce que quelqu'un aurait un avis sur ce cas étrange?
Afficher la suite 

Votre réponse

9 réponses

gt.55 7827 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 12 novembre 2018 Dernière intervention - Modifié par gt.55 le 30/10/2017 à 13:42
0
Merci
Bonjour,

Pourquoi aller chez Feu Vert alors que votre véhicule est sous garantie en concession ?
C'est le problème du vendeur, donc c'est à lui qu'il faut faire constater le défaut et c'est à lui d'y remédier !!!

Si le concessionnaire apprend que votre véhicule est passé ailleurs, il peut très bien maintenant rejeter la faute sur eux et refuser la prise en charge du problème...

Cdt


Aide-toi, et j'essayerai de t'aider... si je peux !
Commenter la réponse de gt.55
Titeufteam 5 Messages postés lundi 30 octobre 2017Date d'inscription 30 octobre 2017 Dernière intervention - 30 oct. 2017 à 14:11
0
Merci
En fait c'est vu et pris en compte par la concession vendeuse. Le pb à été vu samedi avec le vendeur. Mais comme le samedi la mécanique est fermée ds tt les garages, et que j'étais à 500km, on a vu ça ainsi.
Et comme je n'ai pas de mazda chez moi, je l'ai d'abord mise en diag chez feu vert, faute de mieux...
gt.55 7827 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 12 novembre 2018 Dernière intervention - 30 oct. 2017 à 16:23
OK, mais essayez de garder une trace écrite de cette opération "en accord avec le vendeur"...
Parce que si le problème revient ou n'est toujours pas réglé à l'issue de la garantie, il faudra pouvoir prouver que le défaut existait avant et que la concession était informée !
Commenter la réponse de Titeufteam
Titeufteam 5 Messages postés lundi 30 octobre 2017Date d'inscription 30 octobre 2017 Dernière intervention - 30 oct. 2017 à 18:18
0
Merci
Bon j'ai récupéré ma mazda... le voyant s'allume toujours... toujours que en dessous de 1100tr.min
Le mécano à un doute : ils viennent de faire la vidange et l'étiquette indiqué 5w40 alors qu'il fait du 5w30 au mieux... la viscosité ne pourrait-elle allumer le voyant à bas régime??
gt.55 7827 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 12 novembre 2018 Dernière intervention - 30 oct. 2017 à 19:10
Possible...
De toute façon, s'ils n'ont pas respecté les préconisations constructeur, vous pouvez leur demander de recommencer ! Ainsi vous serez fixé...
snocky. 23080 Messages postés mardi 11 octobre 2011Date d'inscription 12 novembre 2018 Dernière intervention - 30 oct. 2017 à 19:12
La viscosité n'a probablement rien à voir . sûrement un souci de pompe à huile,fréquente sur ce moteur PEUGEOT
Commenter la réponse de Titeufteam
Titeufteam 5 Messages postés lundi 30 octobre 2017Date d'inscription 30 octobre 2017 Dernière intervention - 30 oct. 2017 à 19:16
0
Merci
Je contact mazda à chalon demain... on verra.
En fait j'ai regardé les facrntures et ce serait plutôt le contraire : les vidanges chez mazda ont tjs été faites avec de la 5w40. Et là ils ont mis de la 5w30...
Pour ce qui est de la prise en charge pour le moment c'est la concession Kia qui prend tout en charge à leurs frais (diag feu vert par ex.) Hors de la garantie 12mois prévue. De ce côté là ils ont l'air plutôt sérieux. Par ailleurs je n'echange quasi que par mail pour conserver une trace.
Dès que j'ai le fin mot de l'histoire je vous le dis.
En tout cas merci pour la participation et l'échange.
Commenter la réponse de Titeufteam
Titeufteam 5 Messages postés lundi 30 octobre 2017Date d'inscription 30 octobre 2017 Dernière intervention - 30 oct. 2017 à 19:51
0
Merci
C'est effectivement ce à quoi je pensais... ou la sonde...
Si c'est la pompe je ne devrais peu être pas rouler avec....
snocky. 23080 Messages postés mardi 11 octobre 2011Date d'inscription 12 novembre 2018 Dernière intervention - 30 oct. 2017 à 22:39
DANS VOTRE CAS, a priori la viscosité n'a pas d'impact, reste effectivement soit la sonde(possible vu la piètre qualité du fournisseur) ou la pompe, à tester.Pour le reste du diagnostic, evitez feu vert et les enseignes du même type, pas du tout compétentes pour ce type de souci
Commenter la réponse de Titeufteam