C3 essence ne demarre plus

Signaler
Messages postés
5
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
28 octobre 2017
-
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juin 2020
-
Bonjour,
Je suis valentin et habite a bordeaux.voila j ai un soucis avec ma c3 essence de 2004 celle ci ne demarre plus.
Ma batterie est bonne les fusibles sont bon j ai tester la pompe a essence du reservoir celle ci tourne quand je la branche en direct a l aide d une baterie mai une fois relier a sa connectique elle ne tourne pas.
Voila mon soucie pour cette c3.
Pourriez vous m aider s il vous plaît.

5 réponses

Messages postés
5
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
28 octobre 2017
1
Non je n entend pas le relais de pompe.
Je vien de metre une batterie neuf et rien ne change ne demarre toujours pas.
Concernant les relais je n en trouve pas soit il sont intégrés dans les bsi .
Enfin je vous avoue je désespère.
Dans tout les cas merci a vous de vous planché sur ma panne.
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juin 2020
2 843
Si le mode économique est bien la cause, mettre une batterie neuve ne suffit pas.il faut absolument suivre la procédure pour en sortir. Reste après effectivement le relais qui doit claquer
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juin 2020
2 843
Bjr Valentin, ça serait sympa de préciser ne démarre pas COMMENT? ?
Messages postés
5
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
28 octobre 2017
1
Bonjour snocky.
Au niveau tableau de bord tout s allume le voyant baterie clignote le mode eco s affiche
Lorsqu' que je tourne la clé le démarreur se lance mais il n y a pas allumage et il y a coupure d alimentation sur la pompe essence du réservoir.
Concernant l allumage j ai changer les bobines .
l anti démarrage pourrai etre en cause?
Je suis dans le flou totale merci pour votre aide.
Cordialement.
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juin 2020
2 843
Comment savez vous que "la batterie est bonne"?Quelle est sa tension?
Messages postés
5
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
28 octobre 2017
1
12v46
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juin 2020
2 843
12.46 n'est pas une tension formidable et peut suffir à enclencher le "mode eco" qui vous empêche de démarrer. Rapprochez vous de votre manuel pour la procédure de sortie de ce mode
Messages postés
5
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
28 octobre 2017
1
J ai passer la valise le code erreur s affiche : p1631 module de commande du groupe motopropulseur dyfonctionnement du circuit interne .
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juin 2020
2 843
Qui PEUT être du à la batterie. ....entendez vous le relais de pompe s enclencher?