Tracteur tondeuse ne démarre plus [Fermé]

Latiger_82 - 19 oct. 2017 à 12:15 - Dernière réponse :  Latiger_82
- 20 oct. 2017 à 09:52
Bonjour,
Plus aucun bruit au contact,pourtant batterie neuve;mais il démarre avec les câbles (batterie _démarreur) .
Comment tester le solénoïde?
Merci
Afficher la suite 

12 réponses

Meilleure réponse
Georges106 5147 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 19 oct. 2017 à 14:19
1
Merci
Bonjour,
Dans l'ordre logique, il faut vérifier que le courant arrive bien à la clé de contact : 12 volts, ensuite s'assurer qu'il en ressort lorsque vous donnez le coup de démarreur. Vérifier ensuite qu'il arrive bien au solénoïde (petite borne). Si tout cela est correct, le solénoïde est HS, il est souvent serti donc difficilement démontable et rarement fourni seul. Bon courage.
Amicalement.

Merci Georges106 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 528 internautes ce mois-ci

labricole47 11730 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 23 septembre 2018 Dernière intervention - 19 oct. 2017 à 19:30
bonjour
sur les tracteurs tondeuse c'est un relais qui commande le démarreur
snocky. 22757 Messages postés mardi 11 octobre 2011Date d'inscription 24 septembre 2018 Dernière intervention - 19 oct. 2017 à 19:32
Si le relais est mort ,il l est pinces ou pas pinces !
labricole47 11730 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 23 septembre 2018 Dernière intervention > snocky. 22757 Messages postés mardi 11 octobre 2011Date d'inscription 24 septembre 2018 Dernière intervention - 19 oct. 2017 à 20:30
oui mais ...12 v aux bornes du relais quand vous tournez la clef ?
snocky. 22757 Messages postés mardi 11 octobre 2011Date d'inscription 24 septembre 2018 Dernière intervention - 19 oct. 2017 à 14:46
0
Merci
Bjr, un démarreur hs ne se solutionne pas en mettant les pinces! Donc vérifiez la batterie au multimetre,vous ne seriez pas le premier à acheter une batterie à plat....
Latiger_82 - 19 oct. 2017 à 15:46
0
Merci
Bonjour Georges106 & Snocky,
Merci de m'avoir répondu
La batterie est vérifiée:neuve est chargée.
Par contre il n'arrive rien à la clé de contact.
snocky. 22757 Messages postés mardi 11 octobre 2011Date d'inscription 24 septembre 2018 Dernière intervention - 19 oct. 2017 à 17:28
quelle est sa tension?
Bonjour,
Plus de 13 V,en plus quand je le démarre aux pinces c'est avec cette batterie que je relie au démarreur
labricole47 11730 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 23 septembre 2018 Dernière intervention - Modifié par labricole47 le 19/10/2017 à 20:29
0
Merci
bonjour
il y a probablement une sécurité enclenchée ;
sur la mienne il faut : point mort ;présence sur le siège ;lame verrouillée ;frein enclenché
soit 4 sécurités pour qu' elle démarre

apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 
Bonjour,
toutes les sécurités ont été enlevées
labricole47 11730 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 23 septembre 2018 Dernière intervention - Modifié par labricole47 le 21/10/2017 à 23:23
0
Merci
voir ceci

visible seulement en désactivant votre bloqueur de pub


apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 
Merci,voilà qqe chose de cartésien