Radiateur

Messages postés
4
Date d'inscription
lundi 16 octobre 2017
Dernière intervention
17 octobre 2017
- - Dernière réponse : snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
- 17 oct. 2017 à 10:17
Bonjour,
Sur ma C5,mon raditaeur fonctionne,mais hier,quand je la démarre,2 a 3 seconde aprés,il il a une sorte de "cliquetis "qui se fait entendre!Quand j'arréte le moteur,ce cliquetis s'arréte quand l'helice du raditeur s'arréte?
Qu'en pensez vous?
C5 2008 hd
Merci pour votre réponse.
Je ne prend pas le risque de rouler avec.Pas de perte d'eau.
Cordiales salutations.PR
Afficher la suite 

Votre réponse

3 réponses

Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
0
Merci
Bjr, voir si rien ne gêne le ventilo
Commenter la réponse de snocky.
Messages postés
8262
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

Effectivement, l'hélice doit toucher quelque chose...
Soit parce qu'elle est tordue ou qu'elle ne tourne plus dans l'axe vertical, soit parce qu'il y a quelque chose de coincé entre l'hélice et le radiateur (débris végétal, fil électrique détaché...).
Faites-la tourner et observez !
Vous pouvez regarder aussi du côté de la courroie d'entraînement, si elle n'est pas trop détendue...

Cdt


Aide-toi, et j'essayerai de t'aider... si je peux !
47130MCISV
Messages postés
4
Date d'inscription
lundi 16 octobre 2017
Dernière intervention
17 octobre 2017
-
Merci agt 55+snocky.
Histoire de dingue!!
j'ai demandé un remorquage a mon garage habituel,Lundi fermé,aussi,avec le remorqueur(qui est garagiste/mécano) a regardé ,une fois le moteur en route,le bruit et si le ventilo/hélice faisait du bruit et tournait.
Rien!!Alors que quand j'avais démarré pour me mettre dans l'axe du camion pour monter la voiture,elle faisait du bruit !!!
Je suis donc rentré chez moi,environ 30klms,en plein soleil,et la jauge température est montée normalement,sans exés.Quand je suis arrivé a la maison,le ventilateur ne tournait pas!?
Je n'ai donc toujours pas résolu ce probléme et cela m'inquiéte quand même.?
Merci encore pour vos réponses.
Très cordialement.PR
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
faites le tourner a la main (moteur eteint et les 2 si vous en avez 2) pour voir si le bruit se reproduit(ou point dur dans la rotation)
47130MCISV
Messages postés
4
Date d'inscription
lundi 16 octobre 2017
Dernière intervention
17 octobre 2017
-
Demain il fera jour et je suivrais vos conseils.
J'ai déja tourné a la main l'hélice et il semblerait qu'a un moment elle touche,mais du jour au lendemain?et la ventil,pourquoi se met elle en route alors que je n'ai pas la clim et le moteur froid?
Je vous remercie.Je vous tiendrais au courant.Très cordialement.PR
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Pourquoi dites vous que le moteur est froid?Si l'helice presente le moindre point dur ou "touchage" alors c'est mort!
Commenter la réponse de gt.55
Messages postés
4
Date d'inscription
lundi 16 octobre 2017
Dernière intervention
17 octobre 2017
0
Merci
Bonjour.
je dis que l'hélice,ventilation, se mettait en route alors que la voiture n'avait pas roulé?
Que veut dire"le moindre point dur au touchage alors c'est mort"?
Merci pour la réponse
Très cordialement.PR
gt.55
Messages postés
8262
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 décembre 2018
-
Cela signifie tout simplement que l'hélice doit tourner librement, sans frotter nulle part et sans être freinée à un moment ou à un endroit... sinon c'est fichu !
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Si la climatisation est mise le ventilateur tourne,moteur froid ou pas!
Commenter la réponse de 47130MCISV