Audi A3 1l6 105cv

Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Dernière intervention
8 octobre 2017
- - Dernière réponse : Giovanni2710
Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Dernière intervention
8 octobre 2017
- 8 oct. 2017 à 20:59
Bonjour,
Je vien vers vous parce j'ai passer mon contrôle technique le 04/10/2017 et ma voiture avait déjà du mal à démarré a froid et le lendemain j'ai voulue la démarrer et rien impossible j'ai douque changer les bougie de préchauffage et recharger ma batterie j'ai tous rebrancher et toujours rien et j'ai un défaut qui s'affiche et qui reste ( perturbateur ESP ) sur mon Audi A3.. si quelqu'un peu m'aider merci
Afficher la suite 

Votre réponse

2 réponses

Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
0
Merci
Bjr, ne demarre pas COMMENT?
Commenter la réponse de snocky.
Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Dernière intervention
8 octobre 2017
0
Merci
Bas sa fait le bruit comme si sa voulais démarrer elle tousse une foit de temps en temps mai ne veux pas démarré le voyants pour le préchauffage clignote orange et c'est écrit perturbation ESP voir notices
snocky.
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
Faire lire le code défaut (évidemment aucun rapport avec l esp )
Giovanni2710
Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Dernière intervention
8 octobre 2017
> snocky.
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
Comment sa lire le code défaut?
Commenter la réponse de Giovanni2710