Audi A3 1l6 105cv

Signaler
Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Statut
Membre
Dernière intervention
8 octobre 2017
-
Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Statut
Membre
Dernière intervention
8 octobre 2017
-
Bonjour,
Je vien vers vous parce j'ai passer mon contrôle technique le 04/10/2017 et ma voiture avait déjà du mal à démarré a froid et le lendemain j'ai voulue la démarrer et rien impossible j'ai douque changer les bougie de préchauffage et recharger ma batterie j'ai tous rebrancher et toujours rien et j'ai un défaut qui s'affiche et qui reste ( perturbateur ESP ) sur mon Audi A3.. si quelqu'un peu m'aider merci
A voir également:

2 réponses

Messages postés
26530
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2020
2 754
Bjr, ne demarre pas COMMENT?
Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Statut
Membre
Dernière intervention
8 octobre 2017

Bas sa fait le bruit comme si sa voulais démarrer elle tousse une foit de temps en temps mai ne veux pas démarré le voyants pour le préchauffage clignote orange et c'est écrit perturbation ESP voir notices
Messages postés
26530
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2020
2 754
Faire lire le code défaut (évidemment aucun rapport avec l esp )
Messages postés
3
Date d'inscription
dimanche 8 octobre 2017
Statut
Membre
Dernière intervention
8 octobre 2017
>
Messages postés
26530
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2020

Comment sa lire le code défaut?