Vitesses passent pas que le matin Duster [Résolu]

Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
- - Dernière réponse :  Beltza2014 - 12 avril 2018 à 23:27
Bonsoir, j'ai une duster 1.5 dci 85 cv 4×2 et depuis une quinzaine de jours, après avoir passée la nuit au garage, quand je pars le matin, aucune vitesse ne passe. Je réussis tant bien que mal en insistant,a passer la première et je pars, et là, les vitesses commencent à passer mieux et, après 1 ou 2 km, elles passent sans problème. Je suis toute la journée sur la route et plus aucun problème pour passer les vitesses. Le lendemain, même problème le matin et plus rien après.
J'ai fait la vidange d'huile de boîte a vitesses et toujours pareil.
J'ai graissée les rotules que se trouvent entre les câbles qu'arrivent du levier de vitesses et la boîte et là, ça a marché niquel pendant deux jours mais pas le troisième.
Quelqu'un aurait une idée sur l'origine du problème ?
La voiture a 280000km et elle roule tous les jours.
Merci !
Afficher la suite 

Votre réponse

5 réponses

Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
0
Merci
Bjr, et moteur éteint ça passe?
Beltza2014
Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
> snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
Oui, j'ai un tapis, j'avoue que je n'ai pas pensée à ça, mais comment ça n'arrive que le matin et le tapis est toujours là. ...
Bon, ça ne coûte rien de vérifier, demain matin, plus de tapis et je vous tiens au courant.
Merci bien !
Beltza2014
Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
-
Bonjour, pas de miracle. ... rien a voir avec le tapis, ce matin même problème et plus rien deux km après
snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
C'est une commande hydraulique ou à câble?
Beltza2014
Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
> snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
Aucune idée, comment je peux le savoir ? . . . Vous l'aurez compris, je patoge en mécanique et c'est marqué nulle part sûr les papiers. ... pardon !
snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
Il faut regarder sur la boîte!
Commenter la réponse de snocky.
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
0
Merci
Bonjour,
Avez vous vérifié la garde à la pédale d'embrayage ? Il faut environ 1, 5 cm de course "molle" à la pédale, au delà, le débrayage n'est pas complet.
Amicalement.
Beltza2014
Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
-
Je pense que la garde est bonne, en plus, si n'était pas le cas, le problème se poserais toute la journée, et pas juste au départ. ..... non?
Commenter la réponse de Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
0
Merci
Bonjour,
Avez vous lu mon message du 8 octobre ?
Amicalement.
Commenter la réponse de Georges106
0
Merci
Bonsoir,
sur Duster, c'est une commande hydraulique pour l'embrayage.
L'émetteur est alimenté par le liquide de frein via un tuyau.
Vérifiez le niveau du bocal de liquide de frein et contrôlez s'il n'y a pas de fuite(de liquide de frein) entre la boite et le carter d'huile moteur.
Si fuite entre la boite et le moteur, la butée hydraulique d'embrayage est HS.
Si fuite, le circuit se désamorce et il faut pomper à la pédale d'embrayage.
Si pas de fuite, l'émetteur d'embrayage peut être en cause.
Essayez de pomper plusieurs fois à la pédale d'embrayage avant de passer les vitesses pour voir si amélioration.
Beltza2014
Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
-
Ok, je vais essayer demain matin, merci bien pour tous ces renseignements.
Je vous tiens au courant. ...
Commenter la réponse de christiano
Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
0
Merci
Bonjour, hier soir j'ai regardée le niveau liquide de frein et il était plus haut que le niveau min mais j'ai rajoutée entre 50 et 100 ml jusqu'àu niveau maximum au cas où.
Ce matin c"était encore bloqué et j'ai appuyée une dizaine de fois sur l'embrayage, il y a eu, peut être un léger mieux, mais pas flagrant, c'est passé mais un peu forcé encore. .. et après, comme d'habitude, tout passe niquel
Je n'ai pas cherchée encore une possible fuite, je voulais juste vous tenir au courant, je continue a chercher. ....
snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
Votre auto à bien 280000kms?l'embrayage à déjà été changé?
Beltza2014
Messages postés
10
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
10 octobre 2017
> snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
Non, embrayage pas changé, ... je ne dit pas que c'est peut-être le problème, mais il n'y a aucun autre problème malgré 200 à 250 km que je fais par jour, avec des arrêts courts réguliers, juste le fait de passer une vitesse après un arrêt de quelques heures difficilement et après, plus rien. Je voudrais juste comprendre. ...
En plus, je ne pense pas que le kilometrage soit nécessairement une cause pour changer l'embrayage, parce que, celle-ci est la quatrième voiture que j'amène (je croisse les doigts... ) a plus de 300.000 et je n'ai jamais eu encore a changer
un embrayage.... mais , vous avez peut-être raison. ..
Bonsoir, juste vous donner des nouvelles après 6 mois.
J'ai réglé le problème que j'avais pour passer les vitesses a froid sur mon Duster en mettant de l'huile pénétrante en spray sur les deux rotules dans le compartiment moteur qui relient le levier a vitesses et la boite a vitesses.
J'ai fait depuis, 30.000 km et plus aucun problème de ce côté là.
J'espère que ceci puisse servir a quelqu'un.
Merci encore a tous pour vos conseils!
Commenter la réponse de Beltza2014