Vitesses passent pas que le matin Duster

Résolu
Beltza2014 Messages postés 10 Date d'inscription samedi 7 octobre 2017 Statut Membre Dernière intervention 10 octobre 2017 - 7 oct. 2017 à 23:22
 Gilles - 20 déc. 2020 à 15:09
Bonsoir, j'ai une duster 1.5 dci 85 cv 4×2 et depuis une quinzaine de jours, après avoir passée la nuit au garage, quand je pars le matin, aucune vitesse ne passe. Je réussis tant bien que mal en insistant,a passer la première et je pars, et là, les vitesses commencent à passer mieux et, après 1 ou 2 km, elles passent sans problème. Je suis toute la journée sur la route et plus aucun problème pour passer les vitesses. Le lendemain, même problème le matin et plus rien après.
J'ai fait la vidange d'huile de boîte a vitesses et toujours pareil.
J'ai graissée les rotules que se trouvent entre les câbles qu'arrivent du levier de vitesses et la boîte et là, ça a marché niquel pendant deux jours mais pas le troisième.
Quelqu'un aurait une idée sur l'origine du problème ?
La voiture a 280000km et elle roule tous les jours.
Merci !
A voir également:

5 réponses

Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
8 oct. 2017 à 12:36
Bonjour,
Avez vous vérifié la garde à la pédale d'embrayage ? Il faut environ 1, 5 cm de course "molle" à la pédale, au delà, le débrayage n'est pas complet.
Amicalement.
1
Beltza2014 Messages postés 10 Date d'inscription samedi 7 octobre 2017 Statut Membre Dernière intervention 10 octobre 2017
9 oct. 2017 à 19:25
Je pense que la garde est bonne, en plus, si n'était pas le cas, le problème se poserais toute la journée, et pas juste au départ. ..... non?
0