Probleme embrayage sur ford c max 2004 2.0 136cv

Liasme2 11 Messages postés vendredi 6 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention - 6 oct. 2017 à 13:32 - Dernière réponse : Liasme2 11 Messages postés vendredi 6 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention
- 7 oct. 2017 à 19:24
Bonjour a tous
Tout d'abord je mexcuse si mon sujet est mal placé je suis plus que novice 

Voila nous avons un Ford c max année 2004 de 247 000km c'est un 2.0 136cv

depuis quelques temps l'embrayage faisait un bruit, notre voisin mécano nous dit qu'il faut changer l'embrayage et le volant moteur. On passe commande de la pièce et il nous change tout ça. La voiture a roulé une semaine sans aucun problème le bruit avait disparu. Les vitesses passer tres bien la réparation a donc bien etait faite. Mais voila mardi soir je prend la voiture et je sens un truc au niveau de la pédale d embrayage. Je roule et le probleme s'aggrave au point de resté coincé au feu vert a ne plus pouvoir passer les vitesses. Le mécano a regarder et ne comprend pas ce qu'il se passe. Pensez vous que la pièce est pu lacher déjà ? Je l'ai commandée sur osczro

Je vous remercie d'avance.
Afficher la suite 

21 réponses

Répondre au sujet
snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 6 oct. 2017 à 13:33
0
Utile
20
Bjr, les vitesses passent elles moteur éteint?
Liasme2 11 Messages postés vendredi 6 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention > snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 7 oct. 2017 à 11:05
Merci beaucoup de votre aide
snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 7 oct. 2017 à 11:34
votre niveau de liquide d'embrayage est bon au moins?
Liasme2 11 Messages postés vendredi 6 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention > snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 7 oct. 2017 à 17:01
Probleme trouvé il y a une vice de l embrayage neuf qui c'est casser. Je precise pièce valeo neuve de chez oscaro !!!!
snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 7 oct. 2017 à 17:12
en voila une chose étonnante...
Liasme2 11 Messages postés vendredi 6 octobre 2017Date d'inscription 7 octobre 2017 Dernière intervention > snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 7 oct. 2017 à 19:24
Dommage qu'on ne peut pas poster une photo. Les vis sont asser grosse et elle c casser au milieu ce qui empecher les 2 parties a s'assembler.
Lundi oscaro va m'entendre !
Commenter la réponse de snocky.