Problème fermeture centralisée

- - Dernière réponse : gt.55
Messages postés
8270
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 décembre 2018
- 19 sept. 2017 à 16:23
Bonjour,
Je viens de constater un problème dont je ne faisais pas attention auparavant. Quand je faisais la fermeture centralisée de ma clio 3 je pensais que toutes les portes se fermaient automatiquement mais non je viens de m'appercevoir que la porte conducteur, et les deux derrières ne se fermaient pas. Seules les portes passager et celle du coffre se ferment ! Gros problème, sachant que cela fais surment longtemps que je viens juste de m'en appercevoir ! Vous pensez que le problème vient d'où? Et combien pensez vous que cela me coutera à réparer ? Merci pour vos réponses
Afficher la suite 

Votre réponse

3 réponses

Messages postés
8270
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 décembre 2018
0
Merci
Bonjour,

Il faudrait essayer de démonter la garniture d'une des portes arrières pour accéder au moteur de verrouillage et l'ausculter...

Des infiltrations d'eau peuvent provoquer une oxydation qui bloque le moteur.

Si le moteur est bien rouillé et/ou ne fonctionne plus quand on lui applique 12V directement, c'est sans doute le même problème sur les autres portes.

Si il n'est pas rouillé et fonctionne quand on lui applique du 12V, il faudra chercher la panne au niveau de la commande ou du câblage...

Pour le coût, tout dépend ! Soit ce n'est que la main d’œuvre (et vous pouvez le faire vous-même), soit vous avez 3 moteurs fichus et il faut les remplacer (voir dans les casses pour de l'occasion, le cas échéant).

Cdt.
Commenter la réponse de gt.55
0
Merci
Mercii pour votre réponse, il faut faire comment pour démonter une des portes ? Il n y a qu'un professionnel qui peut démonter cet porte ?
Merci encore.
Commenter la réponse de HananeKarim
Messages postés
8270
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 décembre 2018
0
Merci
Regardez ici : http://www.forum-auto.com/marques/renault/sujet48480.htm

Des vis, des clips, un peu d'adresse et de patience... rien de bien sorcier !
Commenter la réponse de gt.55