Citoen C3 70 HDI

- - Dernière réponse : snocky.
Messages postés
25662
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2019
- 16 sept. 2017 à 14:43
Bonjour,
J'ai en problème sur ma c3. l'embrayage a été changer une première fois en juillet mais constatant de nouveau le problème de moteur qui se traîne dans les côtes sans avancé je l'ai rapporté chez le garagiste qui a changé de nouveau l'embrayage ainsi que le joint spy qui se trouve derrière après la boîte de vitesse ceci au mois d'août et j'ai de nouveau ce problème je me dis que ça ne peut pas être de nouveau l'embrayage qui a été changé deux fois,la voiture n'avance pas surtout lorsqu'il y a une côte et si j'appuie sur l'accélérateur alors le moteur accélère mais la voiture ne réagis pas, je me demande d'où vient le problème. Pouvez-vous m'aider ?
Afficher la suite 

2 réponses

Messages postés
25662
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2019
2106
0
Merci
Bjr, soit il y a UN ENORME PROBLEME de competence pour changer un embrayage, soit ce n'est evidemment pas ca....
Commenter la réponse de snocky.
Messages postés
1
Date d'inscription
samedi 16 septembre 2017
Statut
Membre
Dernière intervention
16 septembre 2017
0
Merci
pourrait-il s'agir du turbo défaillant ?
snocky.
Messages postés
25662
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2019
2106 -
Oui,comme 1000 autres choses
Commenter la réponse de choopa78