Probléme de démarage

levopat 6 Messages postés vendredi 8 septembre 2017Date d'inscription 11 septembre 2017 Dernière intervention - 8 sept. 2017 à 16:31 - Dernière réponse : levopat 6 Messages postés vendredi 8 septembre 2017Date d'inscription 11 septembre 2017 Dernière intervention
- 11 sept. 2017 à 11:53
bonjour
je possède une Opel corsa 1.7d 60ch de1996 . il me faut accélérer a fond pour pouvoir démarrer après plusieurs tentatives (au début elle démarre puis s’arrête plusieurs fois ) merci de me répondre
Afficher la suite 

Votre réponse

9 réponses

gt.55 5212 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 8 sept. 2017 à 21:29
0
Utile
Bonsoir,

Cela peut provenir de beaucoup de choses, sans plus de détails sur ce qui a déjà été fait !

Batterie, bougies de préchauffage, injecteurs, une prise d'air sur le circuit...

Cdt
snocky. 21880 Messages postés mardi 11 octobre 2011Date d'inscription 21 mai 2018 Dernière intervention - 9 sept. 2017 à 15:36
"Devoir accélérer à fond" et antidemarrage n'ont strictement aucun lien . Arrêter un diagnostic sur un élément tombant statistiquement plus que rarement en panne alors que votre souci peut être expliqué par des dizaines de choses LARGEMENT plus plausibles paraît au mieux hasardeux. Sur quoi se base t il?
levopat 6 Messages postés vendredi 8 septembre 2017Date d'inscription 11 septembre 2017 Dernière intervention > snocky. 21880 Messages postés mardi 11 octobre 2011Date d'inscription 21 mai 2018 Dernière intervention - 9 sept. 2017 à 15:43
bonjour
je vais déjà nettoyer le filtre a gasoil
snocky. 21880 Messages postés mardi 11 octobre 2011Date d'inscription 21 mai 2018 Dernière intervention - 9 sept. 2017 à 15:57
Si ça vous amuse
levopat 6 Messages postés vendredi 8 septembre 2017Date d'inscription 11 septembre 2017 Dernière intervention > snocky. 21880 Messages postés mardi 11 octobre 2011Date d'inscription 21 mai 2018 Dernière intervention - 9 sept. 2017 à 16:19
cela ne m'amuse pas du tout , mais je cherche a savoir je ne suis pas mécanicien mais je vais trouver j’espère .sinon d’où cela pourrait venir .par ou pourrais je commencer?
snocky. 21880 Messages postés mardi 11 octobre 2011Date d'inscription 21 mai 2018 Dernière intervention - 9 sept. 2017 à 17:07
"Nettoyer" un filtre à gasoil ne sert à rien,ça se change ou pas. A nouveau, votre pb peut venir de 50 choses qu'il est impossible de détailler ici.Mais apparemment votre "mécano " à tout contrôler alors....
Commenter la réponse de gt.55
*_Francis_* 35785 Messages postés mardi 2 octobre 2007Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 9 sept. 2017 à 18:51
0
Utile
Bonjour,

Si cela se produit notamment après un arrêt prolongé, (et que le moteur démarre normalement après un arrêt plutôt court), ça ressemble alors fortement à un filtre à gas-oil qui se vide, cela du à une prise d'air sur le circuit. (le gas-oil retourne dans le réservoir).

Cordialement.


levopat 6 Messages postés vendredi 8 septembre 2017Date d'inscription 11 septembre 2017 Dernière intervention - 11 sept. 2017 à 11:53
bonjour Francis
je vais vérifier le filtre et les durites apparentes
Commenter la réponse de *_Francis_*