Problème 206 essence: pas d'explosion au démarrage

Messages postés
3
Date d'inscription
mercredi 6 septembre 2017
Statut
Membre
Dernière intervention
6 septembre 2017
- - Dernière réponse : gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
- 6 sept. 2017 à 14:28
Bonjour,
J'aimerai avoir votre aide.
Ma 206 essence datant de 99 n'a plus démarré subitement alors que je venais du travail.
J'ai fait appel à un mécanicien qui a changé les bobines et les bougies mais elle ne démarre toujours pas. Lorsque je tourne la clé le démarreur tourne mais il n'y a pas d'explosion. J'entends aussi le bruit de la pompe à essence pendant 5 sec environ.
D'où le problème pourrait venir ?
Merci pour vos réponses!
Afficher la suite 

3 réponses

Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
201
0
Merci
Bonjour,

"J'ai fait appel à un mécanicien qui a changé les bobines et les bougies mais elle ne démarre toujours pas."

Si c'est un professionnel à qui vous avez montré le véhicule parce qu'il ne démarrait pas, il a une obligation de résultat... Si elle ne démarre toujours pas, c'est à lui de diagnostiquer et résoudre la panne !

En plus, il a l'avantage sur nous d'avoir le véhicule sous les yeux.......

Cdt.
JJessyG
Messages postés
3
Date d'inscription
mercredi 6 septembre 2017
Statut
Membre
Dernière intervention
6 septembre 2017
-
Le mécanicien en question est un ami qui m'a dépanné en fait..
Commenter la réponse de gt.55
Messages postés
3
Date d'inscription
mercredi 6 septembre 2017
Statut
Membre
Dernière intervention
6 septembre 2017
0
Merci
Pour info je ne sais pas s'il y a un lien mais le compte tours a arrêté de fonctionner peu de temps avant.
Commenter la réponse de JJessyG
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
201
0
Merci
Je me disais aussi que le mécanicien était peu scrupuleux pour un pro !

Chercher du côté de la pompe à essence, puisque le côté électrique a déjà été vérifié... Peut-être qu'elle tourne mais n'envoie rien.

Voir aussi les liens en bleu sous votre premier message. Ce sont des cas proches du vôtre, avec plusieurs pistes à exploiter.

Cdt




Aide-toi, et j'essayerai de t'aider... si je peux !
Commenter la réponse de gt.55