Température augmente sur ma 307 essence 1.6 110 boite auto

Signaler
-
Messages postés
16625
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 janvier 2022
-
Bonjour,

J'ai un problème de l’aiguille de température, qui augmente à 110° en montée ou bien sur autoroute quand je roule aux alentours de 130 km/h, par contre en décente, il dépasse pas 90°!!

J'ai cherché, j'ai trouvé des tutos qui parle sur la sonde température, je l'ai changé, mais j'ai pas vue trop de différence avant!!

Quelqu'un a une idée?

5 réponses

Messages postés
16625
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 janvier 2022
569
Bonjour,

Pas tout compris...
La voiture avait déjà le même problème de chauffe avant la casse moteur, c'est ça ?
Ou alors cela n'a rien à voir et le problème existe seulement depuis le changement du moteur et du radiateur ?


Aide-toi, et j'essayerai de t'aider... si je peux !
En faite je t'explique :

- J'ai changé le moteur suite à une surchaufe, déjà le joint de culasse on trouve du liquide de refroidissement qui fuit!!

Donc après avoir changé le moteur, sur les descentes l'aiguille ne dépasse pas 90°, mais par contre en montée et sur autoroute il monte. et quand je m'arrête et j'ouvre le capot ya pas de refoulement d'eau, et le moteur semble normal, il s'emballe pas!! j'ai pas compris!! le mécano m'a dit que c'est une fausse indication, mais je me pause la question, pourquoi il monte qu'en montée ou sur autoroute??


Donc avant la casse du moteur, elle avait ce problème!!
Messages postés
16625
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 janvier 2022
569
Bonsoir,

Quel âge a le liquide de refroidissement ?
Il circule bien ?
Les ventilateurs se déclenchent bien ?

Cdt.
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Bjr, faire tringler le radiateur
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

bonjour,

Le radiateur est neuf!!
Bonsoir, merci pour ta réponse, et la prise en, considération de mon problème

En faite je te raconte, à cause de se dépassement de température, suite à un prob de joint culasse, j'ai cassé le moteur, donc le mécano l'a changé, et aussi il a changé le radiateur, mais l’aiguille monte que sur autoroute maintenant, enfin le moteur que je lui est monté a 110 milles KM, en étant dans les bouchons, comme je suis de la région parisienne, alors les bouchons le matin, c'est une évidence certaine et une certitude aussi que y'en a!! l'aiguille ne monte pas, mais à partir de 90 KM/H elle monte!!, le liquide de refroidissement est neuf, j'ai changé le moteur à 105000 KM et là elle a 108000!!

Merci pour ton retour.

Cordialement
Messages postés
16625
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 janvier 2022
569
Bonne question. Il devrait monter en température aussi dans les embouteillages : en principe, c'est là que ça chauffe le plus...
Et si la sonde a déjà été changée, ainsi que le radiateur et le liquide de refroidissement, je ne comprends pas !
Reste la question du ventilateur. Il se déclenche et il tourne ?
Oui, il se déclenche, et tourne à grande vitesse, donc à mon avis, c'est le cycle de déclenchement du ventilo, j'ai vérifié toute à l'heure il se déclenche à grande vitesse, mais en retard, à 110° !!
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Statut
Membre
Dernière intervention
6 septembre 2017
2
bonjour
vérifie d'abord si le ventilateur moteur fonctionne ou non.
s'il fonctionne il faut revoir avec la révision qui a été faite si nn vous risquez de casser le moteur encore une autre fois
Je suis parti chez peugeot pour diagnostiquer le problème, il m'ont dit rien que passe la valise c'est 80€, moi je lui parle sur les symptômes et lui il me dit la balise c'est à 80€, il repère que ça! alors je lui est laisse tombé!! je ferai pas le truc!! Mais j'irais cette semaine voir le mécano qui a refait le moteur pour constater, le moteur tourne clynn!! ralenti stable, mais l’aiguille me stresse comme ça!!
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Pourquoi voler mon pseudo???
Messages postés
16625
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 janvier 2022
569 >
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

Effectivement, c'est bizarre et plutôt gênant !
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

Je suis désolé, j'ai pas fais attention, c'est juste sur la grille c'est écrit snocky!! et j'ai pas fais attention.

encore une fois, excuse moi.
Messages postés
16625
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 janvier 2022
569
Si la sonde (le clixon) déclenche trop tard, c'est qu'elle est défectueuse ou que ce n'est pas la bonne référence...

Testez-là (à l'Ohm-mètre) dans une casserole d'eau que vous mettez à bouillir. Elle doit déclencher avant l'ébullition (100°C), sinon c'est qu'il faut la changer ! Remplacez-la...


Aide-toi, et j'essayerai de t'aider... si je peux !
Bonjour,

En faite j'ai trouvé un truc sur le décalaminage moteur, je ne sais pas ce que ça fera, mais bon je vais voir avec un de mes amis pour la démontée et faire, la manipe, je vous remercie beaucoup, car moi je peux pas, j'ai un bras cassé!! (enfin il des broches métalliques!!) , donc en panne à vie quoi!!
Messages postés
16625
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 janvier 2022
569 > Bill
OK... bon courage !
Merci, je te remercie beaucoup, merci pour tes conseils, dès que je réglerai le problème je te ferai signe. Merci encore
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Ça ne changera rien....moi je ne comprends pas si tout est neuf ou changé ça n'a pas de raison de chauffer!ou alors le second moteur à aussi un souci!
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Et le bouchon? Changé?