Megane 2 problème démarrage

Red.7 9 Messages postés lundi 4 septembre 2017Date d'inscription 7 septembre 2017 Dernière intervention - 4 sept. 2017 à 22:30 - Dernière réponse : snocky. 21981 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention
- 7 sept. 2017 à 07:40
Bonjour,

J'ai passé un diagnostic pour ma megane 2 et il y a comme erreur le capteur de pression de rampe.

Je sens sur ma megane une perte de puissance. Et dés fois elle a des difficultés a démarrer.

Qu'est ce que s'est? Et ce que le capteur peut etre la cause ?
Afficher la suite 

Votre réponse

17 réponses

Meilleure réponse
snocky. 21981 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 4 sept. 2017 à 22:33
1
Merci
Bjr, évidemment ça PEUT

Merci snocky. 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 393 internautes ce mois-ci

Commenter la réponse de snocky.
Red.7 9 Messages postés lundi 4 septembre 2017Date d'inscription 7 septembre 2017 Dernière intervention - 4 sept. 2017 à 22:39
0
Merci
Je dois alors changer juste la pièce ?

Quels peuvent êtres les autres causes?

Merci beaucoup
snocky. 21981 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 5 sept. 2017 à 05:54
Elles sont par dizaine.....si vous avez un code defaut, commencez déjà par ça!
Commenter la réponse de Red.7
amg632017 28 Messages postés mardi 11 juillet 2017Date d'inscription 6 septembre 2017 Dernière intervention - 5 sept. 2017 à 12:48
0
Merci
bjr
commence par sa et à revoir après
la plupard des mégane dci aprés certain nombre de kilométrage ont des problmées dans le système d'injection
Red.7 9 Messages postés lundi 4 septembre 2017Date d'inscription 7 septembre 2017 Dernière intervention - 5 sept. 2017 à 19:52
Aucun problème regler malheureusement. C'est lorsque j'accélere ca prend du temps a monter dans les tours ainsi le matin la voiture demarre super bien... je coupe le moteur un quinzaine de minute cela ne demmarera pas du premier coup..
snocky. 21981 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 5 sept. 2017 à 20:18
Voyant allumé? Ne démarre pas COMMENT? Perte de puissance sur voie rapide aussi?
Red.7 9 Messages postés lundi 4 septembre 2017Date d'inscription 7 septembre 2017 Dernière intervention - 5 sept. 2017 à 20:50
Aucun voyant allumé appart le voyant service qui s'allume en affichant injection a controler mais ca c'est lorsque elle demarre pas du 1er coup
snocky. 21981 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 5 sept. 2017 à 22:45
Et le filtre à gasoil?
Red.7 9 Messages postés lundi 4 septembre 2017Date d'inscription 7 septembre 2017 Dernière intervention - 5 sept. 2017 à 22:48
Déjà changer il y a quelque jours
Commenter la réponse de amg632017
Red.7 9 Messages postés lundi 4 septembre 2017Date d'inscription 7 septembre 2017 Dernière intervention - 6 sept. 2017 à 22:53
0
Merci
Si il y a le message "injection a controler" est ce que ca peut etre les bougies de préchauffage car la voiture a 141000 km
snocky. 21981 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 6 sept. 2017 à 23:54
Oui ça peut..qui vous a lu le code défaut? ??
Red.7 9 Messages postés lundi 4 septembre 2017Date d'inscription 7 septembre 2017 Dernière intervention - 7 sept. 2017 à 00:00
Bonsoir, c'est un ami a moi.

Aujourd'hui j'ai pris la voiture pour aller faire mes courses. Une quizaine de minute aprés la voiture démarre lentement... donc toujours le meme probleme.. Elle fait toujours ca aprés une quinzaine de minute

Vous penchez plus sur quoi ? Injecteur? (Il n'y a pas de fumée..) bougies ? ..

Merci beaucoup d'avance.
snocky. 21981 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 7 sept. 2017 à 07:40
je penche surtout quil faut faire lire le code defaut avec un materiel adapté et performant......(donc chez Renault).Votre cas est trop vaste pour vous apportez une réponse fiable.Ca veut dire que si vous continuez vous allez changer des pièces dans le vent
Commenter la réponse de Red.7