Voyant de batterie reste allume

Signaler
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017
-
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017
-
bonjour jai un petit probleme sur mon nemo utilitaire citroen je met le contact je demarre le voyant de batterie reste alumer je ferme le contact je redemare le voyant s eteint merci

4 réponses

Messages postés
26582
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 juin 2020
2 835
Bjr, vérifiez tension de batterie et d'alternateur (quand voyant allumé )
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017

bjr , ok je verifie aussito que je peut merçi
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017

salut apres controle 14v34 avec voyant allumè
Messages postés
26582
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 juin 2020
2 835
et la batterie?
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017

salut tension batterie 12v64 apres demarrage meme avec voyant eteint ou allumer 14v34
Messages postés
26582
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 juin 2020
2 835
Cherchez une coupure sur le faisceau de l'alternateur
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017

ok je vais controler
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017

salut apres controle j ai debrancher au niveau l alternateur suivie le faisceau electrique j usqua la batterie tout se que jai pue voir. pas de coupure j ai tout rebrancher essai de demarrage et la plus de probleme de voyant merci beaucoup de tes conseil a suivre
Messages postés
26582
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 juin 2020
2 835
Soit un mauvais contact rétabli (provisoirement ) par manipulation, soit la prise avait un defaut
Messages postés
9
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
4 octobre 2017

ok je verai bien si sa le refet