Surchauffe w124

Messages postés
1
Date d'inscription
mardi 29 août 2017
Dernière intervention
29 août 2017
- - Dernière réponse : gt.55
Messages postés
8275
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 décembre 2018
- 29 août 2017 à 20:09
Bonjour,
Je m'appelle jeremy je viens vers vous pour un petit diagnostic si vous le voulez bien. Je suis du département de l'eure et je suis l'heureux propriétaire d'une mercedes 300 w124 de 1985 affichant plus de 500000km au compteur.
Je vais essayer d'énumerer un maximum de symptome sans en oublier.
Mon problème est quelle chauffe a l'arret ou en route.
J'ai du chauffage voir que du chaud dans l'habitacle.
Le voyant chauffe s'allume
L'aiguille de température saffole un peu dans tous les sens.
L'eau du vase est chaude.
Il ne parait pas avoir de l'huile dedans. Ni de mayo sur le bouchon ou la jauge d'huile.

Je ne pense pas au joint de culasse (sinon mauvaise nouvelle pour la malheureuse) mais plus au thermostat ou a la pompe a eau.

J'attends vos analyse merci d'avance.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
8275
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
Bonsoir,

Effectivement, soit l'eau ne circule plus, soit elle n'est plus refroidie...
Si les ventilateurs se déclenchent bien, il y a de fortes chances que ce soit la première hypothèse. Dans ce cas, vérifier toute la chaîne : pompe à eau, courroies, radiateur... tout ce qui peut empêcher l'eau de circuler !

Cdt
Commenter la réponse de gt.55