Problème quad hytrack 50cc

Messages postés
1
Date d'inscription
dimanche 27 août 2017
Dernière intervention
27 août 2017
- - Dernière réponse : gt.55
Messages postés
8264
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
- 28 août 2017 à 23:10
Bonjour,
Ayant un quad hytrack 50cc mes problèmes sont :
Des que accélère le quad s'étouffe et s'éteint et le second c'est que il tient le ralenti et s'étouffe ayant jouer avec la vis de ralenti et de richesse je ne vois pas d'où ca peut venir car mon fils s'impatiente pouvez vous m'aider ???
Merci pour vos réponses
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
Messages postés
8264
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
1
Merci
Si le débit d'essence est insuffisant, le mélange injecté au carburateur est en excès d'air !

Le mélange théorique idéal est de l'ordre de 14 grammes d'air pour 1 d'essence. Si vous injectez plus d'air, le mélange n'est plus assez riche et le moteur cale...

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 523 internautes ce mois-ci

Commenter la réponse de gt.55
Messages postés
8264
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
0
Merci
Bonjour,

Est-ce que le problème est survenu d'un coup, en roulant, ou est-ce que c'est une remise en route après une période prolongée d'immobilisation ?

Le filtre à air est propre ? Le filtre à essence aussi ? L'essence arrive bien au carburateur (débit suffisant) ? ...

Cdt
Commenter la réponse de gt.55
0
Merci
non c est suite à un changement de robinet d arrivee d essence car il était naz et aussi suite à une période de non untilusation du quad.
le filtre a air est propre .
le filtre a essence aussi.en effet par contre l arrivée d essence ce fait doucement..
Commenter la réponse de Kilian
Messages postés
8264
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
0
Merci
Alors il faudrait redémonter le robinet... il y a peut-être des impuretés (fond de réservoir) qui sont descendues dedans !
Faites aussi un essai avec le bouchon du réservoir ouvert. Peut-être que la mise à l'air est obstruée, ce qui empêche l'essence de couler...
pour l essai avec le bouchon ouvert c est déjà fait mais rien de mieux...
ok tu peux dit de démonter entièrement le robinet ?
Commenter la réponse de gt.55
Messages postés
8264
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
0
Merci
Je ne pense pas que ce robinet soit prévu pour être démonté en petit morceaux !

Une fois débranché et retiré, souffler de l'air comprimé dedans par tous les trous, en changeant sa position à chaque fois.
Souffler aussi les durites qui le relient au réservoir...
ok.
une question..pourquoi l'accélération provoqué t il automatiquement l arrêt du moteur.
je veux qu' elle phénomène mécanique...car j essai de comprendre. .lol
Commenter la réponse de gt.55