Citroën c3 diesel affiche " sytème moteur défaillant "

Signaler
-
Messages postés
3
Date d'inscription
mardi 15 août 2017
Statut
Membre
Dernière intervention
16 août 2017
-
Bonjour,
Au retour d'un long trajet (700 km) ma voiture m'a affiché le message " système moteur défaillant " et a eu une perte de puissance, j'accelerai mais la voiture n'avançait pas, je pompais sur l'accélérateur et elle avançait, et ca recommençait etc...
j'ai éteint le moteur et l'ai rallumé et plus aucun message ni de perte d'accélération.
Quelqu'un saurait si c'est grave et ce que ca pourrait être ?

1 réponse

Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 novembre 2021
4 466
Bjr,par hasard vous ne veniez pas de mettre du carburant un peu avant?
Messages postés
3
Date d'inscription
mardi 15 août 2017
Statut
Membre
Dernière intervention
16 août 2017

Environ 200km avant..
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 novembre 2021
4 466
Ça ressemble à une impureté dans le gasoil. Commencez par le remplacement du filtre
Messages postés
3
Date d'inscription
mardi 15 août 2017
Statut
Membre
Dernière intervention
16 août 2017

D'accord. Est-ce que c'est possible que ce soir autre chose de plus grave ?
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 novembre 2021
4 466
Oui bien sûr, tout est envisageable! Faire lire le défaut chez Citroën vous le dira. Après si c'est un code lié à l'injection, le filtre à carburant sera la première chose remplacé.
Évidemment fuir les centres auto pour ce type de diagnostic qui s'y connaissent autant qu'un dentiste en neurochirurgie! !
Messages postés
3
Date d'inscription
mardi 15 août 2017
Statut
Membre
Dernière intervention
16 août 2017
>
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 novembre 2021

D'accord je vous remercie !!