Problème électrique Mitsubishi Delica Space Gear 1997 [Résolu]

- 13 août 2017 à 07:06 - Dernière réponse :
Messages postés
23136
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 novembre 2018
- 13 août 2017 à 14:15
Bounjour,

Problème :
- plus de fermeture centralisée depuis l'extérieur (mais fonctionne à l'intérieur juste pour fermer).

- plus de lumière au plafond avant,habitacle,et a l'arrière.

-le poste radio ne s'allume plus.

- ensuite normalement quand je coupe le contact et que je retire la clé, j'ai environ 10 s oú je peux remonter les fenêtres. Cela ne marche plus également.

Les verications que j'ai effectuée:
- vérification des fusibles sous le volant et boîte à fusibles moteur. RAS tous les fusible sont bon.

Hypothèse
Je pense à un relais? Mais lequel et ou le trouver ?
Afficher la suite 

Votre réponse

10 réponses

Messages postés
23136
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 novembre 2018
- 13 août 2017 à 08:32
0
Merci
Bjr, méthode de vérification des fusibles?
Commenter la réponse de snocky.
0
Merci
J'ai retiré 1par 1 tous les fusibles et je les ai remis. En vérifiant bien sûr la résistance à l'intérieur.
Messages postés
23136
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 novembre 2018
- 13 août 2017 à 10:16
Visuellement?
Commenter la réponse de Dlx
0
Merci
Oui aucun d'entre eux n'est brûler ou casser les filaments sont tous intact. Faudrait t'il les tester avec un multimètre chacun?
Messages postés
23136
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 novembre 2018
- 13 août 2017 à 12:30
Oui ,ou à la lampe témoin. Des cas de fusibles bons visuellement mais hs en réalité sont des choses qui arrivent. Car tout colle avec un problème de fusibles. ...
Commenter la réponse de Dlx
0
Merci
Ok je viens de vérifier tous les fusibles au bip du multimètre et il sont tous bon. Le multimètre émit un bip à chacun.
Messages postés
23136
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 novembre 2018
- 13 août 2017 à 12:47
En 10 min vous avez vérifié TOUS les fusibles??
Commenter la réponse de Dlx
0
Merci
Bon je viens de remettre tous les fusibles et sa fonctionne..;-) !! Je ne comprend pas.
Et je vous remercies
Commenter la réponse de Dlx
0
Merci
Je pense que s'etais un mauvais contact de fusibles car certains d'entre eux avait l'air vieux (je l'es ais frotté) faudra que je remette des News fusibles .. En tous cas le problème venais bien des fusibles.
Messages postés
23136
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 novembre 2018
- 13 août 2017 à 14:15
Ah ben vous voyez.....!
Commenter la réponse de Dlx