MEGANE II 1.6 16V: Claquement au ralenti ....

megane - 25 juil. 2017 à 22:00 - Dernière réponse : renard31 3104 Messages postés dimanche 2 novembre 2014Date d'inscription 14 avril 2018 Dernière intervention
- 28 juil. 2017 à 00:50
Bonjour,

Ma megane 2 1.6 16i essence 2006 (143000km) fait un bruit bizarre au ralenti lorsque le moteur est chaud.

Au démarrage à froid tout est normal, des que le moteur fait un effort (au bout de quelques mettres en premiere par exemple ou aprés une petite manoeuvre) le moteur commence à claquer au ralenti. Je précise qu'il n'y a ps de bruit anormal au dessus de 1000 tours.

Voici une vidéo que j'ai réalisé:

https://youtu.be/g5kkl7acYJs

Autre chose, le bruit DISPARAIT dés que le moteur est pérturbé: un mauvais passage de vitesse, lorsqu'on enleve et on remet une bobine....

Une idée d'ou ça peut venir serait le bienvenue smile

Merci
Afficher la suite 

2 réponses

Répondre au sujet
fred.ml 11426 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - Modifié par fred.ml le 26/07/2017 à 21:54
0
Utile
1
Bonjour, j'ai bien l'impression que le bruit, que l'on entend, provient des poussoirs hydrauliques qui fonctionnent avec la pression d'huile moteur et qui actionnent les soupapes. Le bruit disparaît lorsque vous accélérez car la pression d'huile augmente.
Commencez pas faire une vidange d'huile avec remplacement du filtre et respectez la préconisation Renault concernant le type et la viscosité d'huile pour votre moteur.

Fred.ml
renard31 3104 Messages postés dimanche 2 novembre 2014Date d'inscription 14 avril 2018 Dernière intervention - 28 juil. 2017 à 00:50
Bonsoir
bruit classique d'un injecteur défaillant
Commenter la réponse de fred.ml