Polo 1.9 sdi ne démarre pas

Signaler
-
 Mel261282 -
Bonjour,

J'ai une Polo 1,9 sdi diesel de 2000 275000 km depuis 2 semaine elle ne veut plus démarrer ( elle démarre quand la poussant )quand je tourne la clef pas de bruit aucun broutement rien j'ai changer la batterie , le démarreur , l'alternateur donc d'où peut venir le problème merci de vos réponse

3 réponses

Messages postés
26605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 juillet 2020
2 852
Bjr,tension de cette batterie neuve?
12,6 volt mesurer
Messages postés
26605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 juillet 2020
2 852
Et ça e démarre pas COMMENT?
Messages postés
5
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
18 juillet 2017

Je mes le contact donc tout les voyant s'affiche et disparaisse puis je tourne la clef pour démarrer et là rien aucun bruit aucun broutement aucune réaction du moteur le silence total
Messages postés
12831
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 juillet 2020
287
Bonjour,

Le Neiman défaillant...

Cdt.
Messages postés
12831
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 juillet 2020
287 >
Messages postés
26605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 juillet 2020

C'est clair... le démarreur remis en place était peut-être pire que l'ancien !
Messages postés
5
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
18 juillet 2017

Le demareur est neuve ...
Messages postés
12831
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 juillet 2020
287 >
Messages postés
5
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
18 juillet 2017

OK. S'il est neuf, il est "a priori" hors de cause...
Sauf si quelque chose a été oublié au remontage !
Messages postés
26605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 juillet 2020
2 852
De toute façon il n'y a pas 50000 solutions. ..
J ai eu le soucis sur la mienne c était un relay tout bête 30 euros chez vw