Problème alternateur FORD ESCORT essence 1991

Seb6487 2 Messages postés dimanche 9 juillet 2017Date d'inscription 9 juillet 2017 Dernière intervention - 9 juil. 2017 à 13:28 - Dernière réponse : Seb6487 2 Messages postés dimanche 9 juillet 2017Date d'inscription 9 juillet 2017 Dernière intervention
- 9 juil. 2017 à 14:30
Bonjour,
Ces derniers temps je n'arrivais pas à démarrer ma ford escort de 1991 autrement qu'avec les cables. Comme je ne savais pas si c'était un problème de batterie ou d'alternateur, et que la batterie était vieille, je l'ai changé hier.

Aujourd'hui la voiture démarre mais je ne suis pas sûr du tout que l'alternateur la recharge. Du coup, j'ai fait les tests:

Tension aux bornes de la batterie:

Moteur éteint: 13,05 V
Moteur allumé sans accélérer : 14,07 V
Moteur allumé en accélérant: 14,07 V
Sans accélérer et en mettant plein phares, auto radio, dégivrage et vitres élec: 13,64V (qui varie un peu entre 13,60 V et 13,70 V)

Du coup, est ce que vous pensez que l'alternateur est mort??
J'avais cru comprendre qu'en accélérant la tension devait augmenter aux bornes de la batterie, et qu'en allumant les différents consommateurs d'élec, la tension devait rester stable...

Merci pour votre aide.


Séb
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention - 9 juil. 2017 à 13:31
1
Merci
Bjr, tout va bien

Merci snocky. 1

a aidé 425 internautes ce mois-ci

Commenter la réponse de snocky.
Seb6487 2 Messages postés dimanche 9 juillet 2017Date d'inscription 9 juillet 2017 Dernière intervention - 9 juil. 2017 à 14:30
0
Merci
Ok super merci pour ta réponse! Bon dimanche!
Commenter la réponse de Seb6487