Problème sur xsara Picasso

Signaler
Messages postés
3
Date d'inscription
dimanche 2 juillet 2017
Statut
Membre
Dernière intervention
2 juillet 2017
-
Messages postés
27751
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 mai 2021
-
Bonjour, j'ai un problème sur une xsara Picasso de 2008 1,6 HDI FAP 16V 110CV Exclusive qui en roulant tout se coupe quelque seconde apres un bip et tout reprend normalement ( coupure moteur et tableau de bord) message attention anti vol.
Merci

2 réponses

Messages postés
5030
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 mai 2021
1 121
Bonjour

vérifiez l'état de votre batterie avec un multimètre
Messages postés
3
Date d'inscription
dimanche 2 juillet 2017
Statut
Membre
Dernière intervention
2 juillet 2017

Bonjour, batterie neuve
Messages postés
5030
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 mai 2021
1 121 >
Messages postés
3
Date d'inscription
dimanche 2 juillet 2017
Statut
Membre
Dernière intervention
2 juillet 2017

achetée où ???
Messages postés
3
Date d'inscription
dimanche 2 juillet 2017
Statut
Membre
Dernière intervention
2 juillet 2017
>
Messages postés
5030
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 mai 2021

Norauto on m'a dit que cela pouvait être la puce de ma clé ou le contacteur
Messages postés
5030
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 mai 2021
1 121 >
Messages postés
3
Date d'inscription
dimanche 2 juillet 2017
Statut
Membre
Dernière intervention
2 juillet 2017

vous ne seriez pas le premier en ayant acheté une batterie dans ce genre d'enseigne qui se retrouve avec une batterie déchargée
contrôlez également la charge de l'alternateur
Messages postés
27751
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 mai 2021
3 926
Bjr, sur une bête à chagrin comme la votre tout est possible. ..batterie, connexion, bsm, cul de neiman. ...