Citroen C3 1.1 de 2009 (version 1) cale après demarrage le matin

sylvain - 22 juin 2017 à 22:49 - Dernière réponse : snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention
- 23 juin 2017 à 08:00
Bonjour à tous,
j'ai acheté une Citroën C3 1.1 d'occasion datant de 2009 (I)
depuis quelques jours le matin,et ca ne va pas en s'arrangeant, le moteur cale quelques secondes après avoir démarré correctement.au 3 ou 4eme démarrage en débrayant et en accélérant le regime moteur se stabilise et je ne suis plus embété de la journée.
j'ai fais changer le filtre a air, le filtre à huile et les bougies qui avaient 3 ans il y a 1 mois lors de l'entretien annuel et le mécano les as trouvés "blanchies" signe d'après lui d'un mélange trop riche en air.
y' a t'il en lien entre ces 2 événements?
sur ce forum, je constate que l'on parle de prise d'air dans ce type de cas, puis je la rechercher moi-même?
merci pour vos éclaircissements.
sylvain
PS: j'habite en polynésie francaise donc pas de souci de température le matin. Par contre je n'effectue quasiment que des petits trajets urbains(4-5 km) avec de fortes pentes.
Afficher la suite 

Votre réponse

14 réponses

snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention - 22 juin 2017 à 23:20
0
Merci
Bjr,vous roulez à quoi??
Commenter la réponse de snocky.
0
Merci
bonjour smocky au SP95
snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention - 22 juin 2017 à 23:35
Ou ailleurs, des bougies BLANCHES est plutôt mauvais signe
sylvain > snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention - 22 juin 2017 à 23:37
signe de quoi par exemple?
snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention - 22 juin 2017 à 23:42
Moteur fatigué
sylvain > snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention - 22 juin 2017 à 23:49
il a 125 000 km et 8 ans mais les petits trajets l'ont peut etre ruiné l'ancien propriétaire a deja ouvert 2 fois le moteur ( joint de culasse). je regarde en live les factures.
merci snocky pour ton conseil. si les Tx de compression sont mauvais le moteur est à changé. si ils sont corrects y' a t'il une autre piste?
snocky. 21888 Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2018 Dernière intervention - 23 juin 2017 à 08:00
Bougies inadaptées
Commenter la réponse de sylvain