Bruit moteur coupé

- - Dernière réponse : snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
- 21 juin 2017 à 10:05
Bonjour,
J ai un soucis après avoir coupé le contact un bruit électrique assez fort persiste.Impossible de redémarrer. J ai débranché/ retranché la batterie et toujours ce bruit.
C est sur une C3 pluriel.
Merci pour votre aide
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
0
Merci
Bjr, vérifiez la tension de batterie au multimetre deja
Stefmegusta
Messages postés
2
Date d'inscription
mercredi 21 juin 2017
Dernière intervention
21 juin 2017
-
La batterie est neuve
snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
Ca ne veut pas dire grand chose.Elle demarre normalement?
Stefmegusta
Messages postés
2
Date d'inscription
mercredi 21 juin 2017
Dernière intervention
21 juin 2017
> snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
Non elle ne demarre pas quand je rebranche la batterie ça amorce et il ya toujours ce bruit qui ressemble à un bruit de tranfo. Il y à un truc qui reste collé et qui empêche le demarrage
snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
Donc relire la premiere reponse deja.....
Commenter la réponse de snocky.