Ma voiture ne demarre pas

Sagittaire76 - 17 juin 2017 à 16:15
snocky. Messages postés 28470 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 8 février 2023 - 17 juin 2017 à 19:43
Bonjour,
Hier ma voiture ne démarrait pas j'ai appeler un collègue et avec l'aide de câbles la voiture est tout de suite reparti...une fois rentrer chez moi j'ai couper le moteur puis essayer de redémarrer mais impossible...alors par précaution j'ai acheter une nouvelle batterie neuve je précise et l'ai installer dans ma voiture à la place de l'ancienne...j'ai mis le contact et essayer de démarrer et elle à démarrer sans aucun soucis...je me suis donc dit nickel ça venait bien de la batterie..pourtant ce matin quand j'ai essayer de nouveau impossible de démarrer...d'ou peut provenir la panne car la je comprends pas...pouvez vous m'aider?

1 réponse

snocky. Messages postés 28470 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 8 février 2023 4 635
17 juin 2017 à 16:19
Bjr, prendre tension de batterie et d'alternateur en premier lieu
0
Sagittaire76 Messages postés 5 Date d'inscription samedi 17 juin 2017 Statut Membre Dernière intervention 17 juin 2017
17 juin 2017 à 16:28
Bonjour et Merci pour votre réponse...le problème et j'en suis désolé mais je n'y connais pas grand chose voir même rien en mécanique...par exemple vous me parlez de l'alternateur mais je ne sais même pas pu il se trouve ni même à quoi ça ressemble...j'ai entendu dire aussi que ça pouvait venir du démarreur mais pareil j'ai chercher mais je ne sais pas du tout ou il se trouve...pour info j'ai une 207 hdi...ce que je comprends pas c'est que quand j'ai changer de batterie qui était neuve tout allait bien...est ce que ça peut venir du contacteur ou de l'alternateur alors qu'avec les câbles et une batterie neuve ça à marcher du premier coup lorsque j'ai essayer?
0
snocky. Messages postés 28470 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 8 février 2023 4 635
17 juin 2017 à 16:42
Une paire de câble ne solutionne qu'un problème de batterie et rien d'autre. Pour mesurer tension de batterie et d'alternateur , il vous faut un simple multimetre.
0
Sagittaire76 Messages postés 5 Date d'inscription samedi 17 juin 2017 Statut Membre Dernière intervention 17 juin 2017 > snocky. Messages postés 28470 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 8 février 2023
17 juin 2017 à 16:50
J'entends bien mais encore une fois je n'y connais pas grand chose et j'ai peut être mal poser ma question...est que si c'est un problème de démarreur ou d'alternateur je serais arriver à la redémarrer avec l'aide de câbles ou en changeant la batterie?...ou bien le fait justement d'être arriver à la faire redémarrer à l'aide de câbles dans un premier temps puis en changeant de batterie dans un second temps implique forcément que le problème vient de là batterie ou d'un éventuel faux contact?
0
frapat16 > Sagittaire76 Messages postés 5 Date d'inscription samedi 17 juin 2017 Statut Membre Dernière intervention 17 juin 2017
17 juin 2017 à 17:18
Bonjour
Vu les symptômes, je pense que le démarreur est en cause
0
Sagittaire76 Messages postés 5 Date d'inscription samedi 17 juin 2017 Statut Membre Dernière intervention 17 juin 2017 > frapat16
17 juin 2017 à 17:24
Bonjour et Merci pour votre réponse...il me semblait que le démarreur était en cause mais j'avais besoin de m'en assurer...est ce que à tout hasard vous sauriez ou se trouve le démarreur sur une Peugeot 207 hdi de 2007?...est il accessible?
0