Ma polo 2002 ne démarre pas tout le temps

Signaler
-
 Djessam -
Bonjour,
J'ai acheté ma voiture, une polo 2 1.2L de 2002. Depuis, je me suis rendue compte que quasiment chaque jour où il fait chaud, ma voiture ne démarre pas. (Parfois elle va pas me le faire, puis d'autre jour zéro fois). Je sais qu'elle ne démarrent pas, car lorsque je j'allume le contact le voyant de la sécurité s'affiche (voiture avec une clé). J'ai tout essayé, tapé sur le tableau de bord, bouger le volant, etc. Parfois elle va démarrer au bout de deux ou trois tentatives, mais d'autre fois il faut que j'attende au moins 20/30min. Avec vous des conseils ou des idées ? Cordialement.

1 réponse

Messages postés
26489
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2020
2 681
Bjr, ne démarre pas COMMENT?
Messages postés
26489
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2020
2 681
Vous avez des accoup et/ou un ralenti irrégulier?
>
Messages postés
26489
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2020

Non du tout, du moins ça ne me dit rien
Messages postés
26489
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2020
2 681
Vous l'auriez senti. Donc c'est improbable que la bobine soit en cause...
Messages postés
26489
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2020
2 681
Et il encore plus hautement improbable que vos 4 bobines aient lâché en même temps. ...
>
Messages postés
26489
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2020

D'accord merci beaucoup, j'irais consulter directement un garage. Je pense qu'il ne me reste que cette option.