Fuite d'huile

porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 9 juin 2017 à 20:21 - Dernière réponse : snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention
- 10 juin 2017 à 13:49
Bonjour du jour au lendemain fuite d'huile énorme sur transporter t5 .1 litre pour 500 km .pas de fumée .pas de traces sur le sol .pas de trace sur le châssis ni dans le moteur .ou passe l'huile ? Merci pour vos réponses . cordialement
Afficher la suite 

Votre réponse

15 réponses

snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 9 juin 2017 à 20:39
0
Merci
Bjr, si ça ne fuit pas,c'est que ça part à l'échappement, y a pas 50 solutions. ...ou un lutin magique qui vient se servir
porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 9 juin 2017 à 20:54
Merci pour votre réponse mais même à 130 km h sur autoroute il ne fume pas c'est bizarre !!!!!
snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 9 juin 2017 à 21:08
Encore faut il le voir...
Commenter la réponse de snocky.
porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 9 juin 2017 à 21:16
0
Merci
OK mais alors pourquoi l'huile passe par l'échappement du jour au lendemain ? Quelle peut être la cause svp ????
snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 9 juin 2017 à 21:25
Moteur fatigué, turbo,...avant de mourir on respire comme on dit.Mais comment vous en êtes vous aperçu?
Commenter la réponse de porotrine
porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 9 juin 2017 à 21:35
0
Merci
Ben jusqu'à présent pas de soucis j'ai fait faire la vidange pour partir en déplacement par autoroute et 1500 km après un voyant de jauge c'est allumé et là il manquait environ 3 litres et depuis tout les 500 bornes je rajoute un litre toujours à 130 kmh .et j'ai remarqué que sur route nationale je consomme rien c'est peut être pour cela que tout ce passé normalement au niveau conso .il est de 2010 et à 178000 km.
snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 9 juin 2017 à 22:15
Quel grade d'huile utilisez vous?
Commenter la réponse de porotrine
porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 9 juin 2017 à 22:29
0
Merci
5x30 l'huile que préconise VW
snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 9 juin 2017 à 22:49
Avez vous changé de marque lors de cette vidange?
Commenter la réponse de porotrine
porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 10 juin 2017 à 06:58
0
Merci
Je ne suis pas aller chez le même garage que les autres fois . 5x30 avec les ref de chez VW mes pas la même marque d'huile que les autres fois qui se trouve encore sur les étiquettes qui sont collés sur le capot du moteur.
snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 10 juin 2017 à 12:09
Et quand vous rajoutez ,vous rajouter qu'elle marque? La même que le garage ou une autre?
Commenter la réponse de porotrine
porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 10 juin 2017 à 12:14
0
Merci
La même marque
snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 10 juin 2017 à 13:26
Ça serait intéressant de revenir à l'ancienne. ..
Commenter la réponse de porotrine
porotrine 8 Messages postés vendredi 9 juin 2017Date d'inscription 10 juin 2017 Dernière intervention - 10 juin 2017 à 13:42
0
Merci
Ah voir merci si ont trouve je vous tiendrai au courant bon weekend
snocky. 22111 Messages postés mardi 11 octobre 2011Date d'inscription 16 juillet 2018 Dernière intervention - 10 juin 2017 à 13:49
De toute façon, à nouveau, si vous êtes sur qu'il n'y a pas de fuite c'est qu'elle la consomme. Et si elle la consomme dans cette quantité, c'est soit un lourd pb moteur, soit une huile qui ne lui convient pas..
Commenter la réponse de porotrine