Problème accélération polo match

Résolu
Julia.abi Messages postés 3 Date d'inscription mercredi 31 mai 2017 Statut Membre Dernière intervention 1 juin 2017 - Modifié le 23 août 2019 à 10:46
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 - 1 juin 2017 à 20:36
Bonjour à tous

Je vous explique mon problème. J'ai une polo match 60 ch de 2001
Il y a deux semaines, sur l'autoroute et en montée, alors que j'étais pied au plancher, ma voiture à commencer a deccelerer, trembler/brouter et le voyant moteur s'est allumé. Jai roulé comme ca pendant deux jours. Mon beau père a changé les bougies mais le problème ne s'est pas résolu. Je suis allée au garage et ils m'ont changé les faisceaux d'allumage en me disant que ça venait de la.

180 euros plus tard, je récupère ma voiture et voilà qu'il y a un nouveau problème :( maintenant, elle donne de gros à -coups à l'accélération principalement en 3eme et 4eme, parfois en 2nde également. Est ce que quelqu'un aurait une idée parce que je n'arrive pas à joindre le garage et je n'ai pas non plus envie de me faire arnaquer ;)

Merci par avance
Bonne soirée à tous

1 réponse

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
31 mai 2017 à 18:45
bjr, voir si les fils de bougies sont correctement branché
0
Julia.abi Messages postés 3 Date d'inscription mercredi 31 mai 2017 Statut Membre Dernière intervention 1 juin 2017
31 mai 2017 à 18:57
Les faisceaux d'allumage c'est bien les fils de bougies ou c'est moi qui n'ai rien compris ? Du coup il faut verifier si en les changeants ils les ont bien branchés ? Apparemment ça faisait une étincelle dehors au lieu de dedans.
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
31 mai 2017 à 21:07
oui
0
Julia.abi Messages postés 3 Date d'inscription mercredi 31 mai 2017 Statut Membre Dernière intervention 1 juin 2017 > snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022
1 juin 2017 à 18:37
Donc je suis descendue hier soir avec ma petite lampe de poche et en effet il y en avait un sur les 4 qui n'était pas totalement clipsé. Merci beaucoup c'était tout bête mais je n'y aurais pas pensé. Bonne soirée
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
1 juin 2017 à 20:36
Voilà
0