Problème demarrage xantia

Messages postés
1
Date d'inscription
dimanche 21 mai 2017
Dernière intervention
21 mai 2017
- - Dernière réponse : snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
- 20 juin 2017 à 14:08
Bonjour, voillà depuis peu j'ai eu un problème sur ma xantia break 2l de 2001. En effet, après avoir fini le travail j ai remarquer une tache bizarre au sol qui ressemblais fortement à de l'eau. J en es conclu une fuite probable de liquide de refroidissement. Je suis monté dans la voiture et j ai vu en mettant le contact que le voyant du liquide de refroidissement resté rouge et j ai eu la bonne surprise aussi de constater que la voiture ne veux plus demarré. Voilà si cela à été explicite pour certain, auriez vous un conseil, merci.
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
1
Merci
bjr, ne démarre pas COMMENT?

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 510 internautes ce mois-ci

Commenter la réponse de snocky.
0
Merci
Je tourne la clefs et le moteur ne ce lance pas. Je trouve ça bizarre vu qu'elle me fait ça depuis que le voyant du liquide de refroidissement c est allumé et que j ai du liquide sous la voiture. Même si il y a pas de liquide de refroidissement je devrais pouvoir démarré non?
-
Désolé c est parce que je me comprend et je n est peut être pas le language technique. Je tourne la clefs on entend un bruits comme si elle allait démarrer mais le moteur ne démarre pas.
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
effectivement on ne se comprenait pas.En premier lieu, vérifiez l'alimentation en gasoil et les prises d'air. Quel est le moteur?
-
Je regarderais ça très bien. Le moteur est un 2l HDI 110
-
Bonjour je voulais d'abord vous remercier pour votre temps consacré à mon problème ainsi que vos conseil. C été la pompe de gavage qui été HS
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
Voilà
Commenter la réponse de Xantiabreak2l