Anti démarrage

Résolu
Roliche Messages postés 3 Date d'inscription dimanche 30 avril 2017 Statut Membre Dernière intervention 4 mai 2017 - 30 avril 2017 à 23:52
labricole47 Messages postés 15951 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 9 décembre 2022 - 4 mai 2017 à 17:56
Bonjour j'ai une renault sénic 1L5 dci qui ne veut plus démarrer d'après le livre Renault c'est l'anti démarrage le voyant rouge reste fixe et le tableau de reste éteint et defois il se met à briguer. Que sans passer chez Renault merci à tous.

5 réponses

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 603
1 mai 2017 à 01:15
bjr, tension de batterie?
0
Profil bloqué
1 mai 2017 à 05:29
Bonjour
Anti démarrage tension batterie ou pas ca demmarra pas
Cordialement
0
Comment faire pour la redémarrer sans passer chez Renault Svp parce que je suis sur montargis et la voiture est en panne sur Paris
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 603
1 mai 2017 à 10:07
commencez déjà par mesurer votre tension de batterie au multimetre!un antidemarrage défaillant ne rend pas un compteur noir...
0
labricole47 Messages postés 15951 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 9 décembre 2022 525
Modifié le 1 mai 2017 à 10:10
bonjour
vous n’êtes pas obliger de passer chez Renault ...
la chose la plus facile et qui supprime une cause c'est comme dit snoky :mesurer la tension de la batterie
concernant la panne il est difficile de faire un diagnostic fiable avec le peu d'info que vous donnez
concernant l'anti démarrage :
sur ce forum personne ne vous dira comment le désactiver ;sans passer en concession
cdt
apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 
0
La voiture ne reconnait pas ma carte et le tableau de bord se met à beuguer tout seul c'est à dire qu' il s'éteint et se rallume à plusieurs reprises
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 603
1 mai 2017 à 12:31
Ce qui tend à confirmer. ....la batterie! !donc multimetre et prise de tension. Sauf si évidemment rester en panne est une passion.Cest tout de même terrible de venir ici pour chercher de l'aide et de ne pas écouter ce qu'on vous dit!
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 603
2 mai 2017 à 10:35
Non je n'ai jamais dit de changer la batterie, j'ai dit de la vérifier. En mécanique CIVILISÉE il y a un chemin à suivre. ....
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Roliche Messages postés 3 Date d'inscription dimanche 30 avril 2017 Statut Membre Dernière intervention 4 mai 2017 1
4 mai 2017 à 09:04
merci pour le conseil c'était la batterie qui était en cause je suis retourné hier sur Paris pour mesurer moi même la batterie et c'est la je me suis rendu compte j'ai chargé ma batterie et j'ai pu démarrer ensuite. merci à tous
1
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 603
4 mai 2017 à 09:21
ah!c'est pas faute de l'avoir dit!merci du retour!
0
labricole47 Messages postés 15951 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 9 décembre 2022 525
4 mai 2017 à 17:56
merci de l'info cela permet de clore les polemiques
0