C2 ne démarre plus ??

Messages postés
81
Date d'inscription
samedi 28 mars 2015
Dernière intervention
4 novembre 2018
- - Dernière réponse : snocky.
Messages postés
23319
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
11 décembre 2018
- 1 mai 2017 à 14:06
Bonjour,

J'ai une C2 essence, 1,6I ; 16V, VTR Sensodrive.
Je ne l'ai pas utilisée depuis environ 1 mois, dernièrement je suis allé la démarrer pas longtemps, elle a démarrer donc ça allait. Puis là je veux la prendre pour partir quelque part, et quand je tourne la clé rien elle démarre plus j'ai attendu un peu et reessayer plusieurs fois (4 ou 5 fois environ) mais rien de rien. Les voyants s'allument normalement mais démarre pas et au bout de au moins la 4ème fois l'icône "batterie" clignotte et sur le petit "écran" où se met la date et l'heure habituellement ça me met "mode économique".
Donc voilà, pouvez-vous me dire si C la batterie qui est déchargée ?
C'est une voiture d'occasion et la batterie date de 2013.
Merci d'avance pour votre aide.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23319
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
11 décembre 2018
0
Merci
bjr, batterie en cause
tricia67
Messages postés
81
Date d'inscription
samedi 28 mars 2015
Dernière intervention
4 novembre 2018
-
Bonjour,
Merci donc la batterie est déchargée ?
snocky.
Messages postés
23319
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
11 décembre 2018
-
déchargée ou hs. seul un simple multimetre vous le dira
Commenter la réponse de snocky.