Audi a3 ne démarre plus

Audia376620 3 Messages postés samedi 29 avril 2017Date d'inscription 30 avril 2017 Dernière intervention - 29 avril 2017 à 14:10 - Dernière réponse : Dominos16 11 Messages postés lundi 22 février 2016Date d'inscription 14 mai 2017 Dernière intervention
- 14 mai 2017 à 16:05
Bonjour à tous, voilà mon problème j'ai une Audi a3 sporback 1.6l 90cv de 2010. Je roulais sur la voie rapide et La j'ai eu une baisse de puissance puis l'esp qui c'est déclenché et la pression des pneus qui sonne avec le voyant de préchauffage qui clignote. Je m'arrête donc à la première sortie pour contrôler mes pneus, ras. En remontant dans ma voiture elle c'était arreté. J'ai donc passé la voiture à la valise et il m'indiquait problème au niveau du capteur de pression de carburant. Je l'ai donc changé maintenant à la valise il me dit qu'il y a un faux contact au niveau d'un injecteur. J'ai donc envoyé mes injecteur au banc. 1 injecteur et belle et bien en faux contact. Quand je démarre ma voiture elle calle aussitôt et si elle calle pas elle s'éteint 5m plus loin.
Ma question est es que Si un injecteur est en faux contact sa peu empêcher le démarrage de la voiture?
Aider moi s'il vous plaît merci d'avance
Afficher la suite 

Votre réponse

5 réponses

danieldu26 37 Messages postés vendredi 28 avril 2017Date d'inscription 2 mai 2017 Dernière intervention - 30 avril 2017 à 00:21
0
Utile
Bonjour
Fap bouche
Cordialement
Commenter la réponse de danieldu26
Audia376620 3 Messages postés samedi 29 avril 2017Date d'inscription 30 avril 2017 Dernière intervention - 30 avril 2017 à 17:39
0
Utile
Bonjour,
Ou se trouve le fai et comment régler se problème ?
Audia376620 3 Messages postés samedi 29 avril 2017Date d'inscription 30 avril 2017 Dernière intervention - 30 avril 2017 à 17:40
Fap *
danieldu26 37 Messages postés vendredi 28 avril 2017Date d'inscription 2 mai 2017 Dernière intervention > Audia376620 3 Messages postés samedi 29 avril 2017Date d'inscription 30 avril 2017 Dernière intervention - 1 mai 2017 à 05:32
Bonjour le fap se trouve dans la ligne d'échappement mais est aussi dàns le calculateur
Donc pour supprimer ce soucis ils fait deux interventions
Une mécanique et une electronique
Apres plus de soucis dè fap a jamais
Amicalement
Dominos16 11 Messages postés lundi 22 février 2016Date d'inscription 14 mai 2017 Dernière intervention - 14 mai 2017 à 16:05
Moi je dirais la pompe a gavage un problème auquel j'ai trouvé réponse ici http://www.forum-audi.com/topic-1048-a3-8p-ne-demarre-plus-a-cause-de-la-pompe-a-gavage.html
Là tout est bon avec mon A3 8P de 2010.
Commenter la réponse de Audia376620