Ma clio 1L5 dci ne démmarepas.(2002)

Messages postés
2
Date d'inscription
jeudi 27 avril 2017
Dernière intervention
27 avril 2017
- - Dernière réponse :  Xav - 29 avril 2018 à 17:57
bonjour a tous et a toutes,
j'ai un problème avec ma clio ,en effet le démarreur tour 3 fois puis plus rien.elle et déjà passer au garage 2 foi et de nouveau c'est la panne.les micro relai on était changer,on ma dit que c'était le démarreur qui se m’étais en cour jus.Je viens de le démonter et il tourne nickel.Si vous avez un conseil,un tuyau ? merci
Afficher la suite 

Votre réponse

4 réponses

Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
0
Merci
bjr, faire tourner "correctement " un démarreur "au banc" est une chose, qu'il fasse de même en place n'est pas forcément garanti....
Commenter la réponse de snocky.
Messages postés
2
Date d'inscription
jeudi 27 avril 2017
Dernière intervention
27 avril 2017
0
Merci
merci a vous d'avoir répondue aussi vite,alors pour répondre a la question je viens juste de remonter le démarreur,le temps que je vérifie mes relais ,je finis de remonter le reste et je vous tien au courant
Commenter la réponse de papouner58
Messages postés
12389
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 décembre 2018
0
Merci
bonjour
lorsque le démarreur ne veut pas tourner ;entendez vous le bruit du relais qui est sur le démarreur ?
Commenter la réponse de labricole47
Messages postés
37
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
2 mai 2017
0
Merci
Bonjour
Avez vous le voyant rouge antidemarage qui reste fixe ?
Cordialement
Bonjour je lis les commentaires et moi jai le meme soucis et quand jessaie de demarrer le voyant antidemarrage reste fixe et le prechuffage ne s allume pas je ne sais plus quoi faire
Commenter la réponse de danieldu26