Problème démarrage

Az. - 26 avril 2017 à 10:18 - Dernière réponse : danieldu26 37 Messages postés vendredi 28 avril 2017Date d'inscription 2 mai 2017 Dernière intervention
- 29 avril 2017 à 01:32
Bonjour, je possède une Mégane boite automatique. Jusqu'à présent aucun souci. Mais après roulé, je m'arrête. Ai retour,soit 15mn, impossible de démarrer. La batterie est chargée, le démarreur est bon, la«valise» ne signale aucun problème. La boite de vitesse auto fonctionne. On me parle de volant moteur...Je ne sais quoi faire vu ma grande confiance envers les garagistes. Je souhaiterais avoir un avis sérieux avant de la dépanner. Merci à vous.
Afficher la suite 

Votre réponse

15 réponses

snocky. 22355 Messages postés mardi 11 octobre 2011Date d'inscription 21 août 2018 Dernière intervention - 26 avril 2017 à 10:30
-1
Merci
bjr, ne démarre pas COMMENT?
snocky. 22355 Messages postés mardi 11 octobre 2011Date d'inscription 21 août 2018 Dernière intervention > Apprenants 5 Messages postés mercredi 26 avril 2017Date d'inscription 26 avril 2017 Dernière intervention - 26 avril 2017 à 13:19
désolé pour le sabotage du post, mais vous comprendrez vous même d'où vient le souci. ...
pour le capteur pmh, essayez tjs ca
Apprenants 5 Messages postés mercredi 26 avril 2017Date d'inscription 26 avril 2017 Dernière intervention > snocky. 22355 Messages postés mardi 11 octobre 2011Date d'inscription 21 août 2018 Dernière intervention - 26 avril 2017 à 14:29
Aucun problème. Merci
snocky. 22355 Messages postés mardi 11 octobre 2011Date d'inscription 21 août 2018 Dernière intervention - 26 avril 2017 à 12:03
Pas de pince à bec long sur moi pour réussir à l'attraper
snocky. 22355 Messages postés mardi 11 octobre 2011Date d'inscription 21 août 2018 Dernière intervention - 26 avril 2017 à 12:41
effectivement mon poussin ayyoub, la pince c'est pour ce qui te sert à pisser
snocky. 22355 Messages postés mardi 11 octobre 2011Date d'inscription 21 août 2018 Dernière intervention - 26 avril 2017 à 12:57
huuuuuum
Commenter la réponse de snocky.
danieldu26 37 Messages postés vendredi 28 avril 2017Date d'inscription 2 mai 2017 Dernière intervention - 29 avril 2017 à 01:28
0
Merci
Bonjour
Votre Megane est de quel annee ?
Aussi motorisation ??
Cordialement
Commenter la réponse de danieldu26
danieldu26 37 Messages postés vendredi 28 avril 2017Date d'inscription 2 mai 2017 Dernière intervention - 29 avril 2017 à 01:32
0
Merci
Est ce que la centralisation avec la télécommande fonctionne quand il ya problème de démarrage ???

Commenter la réponse de danieldu26