Démarrage sous zéro

Fanfan - 25 avril 2017 à 19:31 - Dernière réponse : 11ayyoub 6 Messages postés jeudi 27 avril 2017Date d'inscription 27 avril 2017 Dernière intervention
- 27 avril 2017 à 11:18
Bonjour,
J ai un probleme de démarrage quand la T* descend sous 0 sur un land defender 110 dernière génération 2015 moteur Ford tdi il a été inspecte (la totale )à la concession Land , ils n ont rien trouvé et n'ont jamais eu ce cas !!!!!!merci de vos reponses
Afficher la suite 

5 réponses

Répondre au sujet
snocky. 21765 Messages postés mardi 11 octobre 2011Date d'inscription 24 avril 2018 Dernière intervention - 25 avril 2017 à 21:59
0
Utile
bjr, ne démarre pas COMMENT? (Ça se lance ou pas?)
Connaissez vous les pistes exploitées? ?
Commenter la réponse de snocky.
labricole47 10885 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 26 avril 2017 à 22:19
Commenter la réponse de labricole47
11ayyoub 6 Messages postés jeudi 27 avril 2017Date d'inscription 27 avril 2017 Dernière intervention - 27 avril 2017 à 11:06
0
Utile
2
Bonjour fanfan

Commence par les bougies de préchauffage et surtout la sonde de température d'eau


Celle ci doit deconner ét donne une mauvaise info à tôn calculateur

Tiens nous au jus

Amicalement
snocky. 21765 Messages postés mardi 11 octobre 2011Date d'inscription 24 avril 2018 Dernière intervention - 27 avril 2017 à 11:09
quel interet de proposer un diagnostic a partir du moment où ne connaît même pas la maniere dont elle ne demarre pas??Vous le savez vous si le véhicule se lance ou pas?Non, donc bon....
11ayyoub 6 Messages postés jeudi 27 avril 2017Date d'inscription 27 avril 2017 Dernière intervention > snocky. 21765 Messages postés mardi 11 octobre 2011Date d'inscription 24 avril 2018 Dernière intervention - 27 avril 2017 à 11:18
Tu es devenu très poli d'un coup c'est bizarre ca ????
Commenter la réponse de 11ayyoub