Moteur ne démarre pas [Résolu]

Messages postés
1
Date d'inscription
samedi 22 avril 2017
Dernière intervention
22 avril 2017
-
Bonjour, voilà
Ce matin j'ai nettoyé le moteur de ma C1 1.4 HDI année 2007 avec le nettoyeur du frein superficiellement et notamment au niveau du joint du culasse extèrieurement pour élever les dépôts de gras où il y avait comme un joint silicone superficielle que j'ai enlevé car il se délité, et du côté distribution, ainsi sur l'alternateur, j'ai vérifier le niveau des liquides de refroidissement, du frein de d'huile de moteur tout était bon, je l'ai lassé séché puis 30 minutes elle a démarré normalement et j'ai fait mes courses sans problèmes.

L'après midi en allant pour remplir le gasoil car j'etait en réserve une fumée vapeur sortie du capot , côté liquide de refroidissement avec l'odeur de brûlure venant de l'alternateur. j'ai arrêté le moteur, regarder le liquide en ébullition puis rajuster avec de l'eau, en remettant le contact le voyant stop allumé mais le moteur ne répondait plus rien au démarrage même pas le bruit de démarreur et cela même après rempli le réservoir au gasoil.

Je vous prie de m'orienter sur le diagnostic
En information j'etait sur le point de refaire la distribution et le moteur faisait un bruit de ce côté là mais qu'il me semblait normal il s'agit d'un véhicule acheté en occasion au mois de février chez un concessionnaire.

Cordialement
Afficher la suite 

Votre réponse

3 réponses

Messages postés
75
Date d'inscription
mardi 18 avril 2017
Dernière intervention
26 avril 2017
7
0
Merci
Bonjour
Fusible démarreur sur le Bsm
Il est situer compartiment moteur à droite de la batterie si ma mémoire est bonne
Amicalement
11ayyoub
Messages postés
6
Date d'inscription
jeudi 27 avril 2017
Dernière intervention
27 avril 2017
-
Bonjour
Si ma mémoire est bonne tu vas trouver une plaque en métal qui fait fusible un morceau à du sauter
Commenter la réponse de Ayyoub11ans
Messages postés
162
Date d'inscription
lundi 1 août 2016
Dernière intervention
10 mai 2017
11
0
Merci
Bonjour,

Un moteur qui a des dépots de graisse est tout à fait normal.

http://www.technomachine.fr/
labricole47
Messages postés
12625
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 janvier 2019
2003 -
bonjour
un peu d'humour...
surtout sur une française
Commenter la réponse de Grominet22470
0
Merci
Merci pour tous vos suggestions et de votre bon humeur,
La panne c'était: le démarreur qui s'est grillé (irrécupérable)
La cause : le Neiman (la clef restait bloqué après le démarrage et le peignons du démarreur restait bloqué entraîné par le volant moteur entraînant sa destruction)

Et comme le compartiment est restreint et fermé par une cage la fumé s'est échappé en bas puis en arrière du moteur pour remonter de l'autre côté droit).
labricole47
Messages postés
12625
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 janvier 2019
2003 -
merci d’être revenu pour nous donner la solution ;cela aidera d'autres personnes ;cdt
Commenter la réponse de Ishak