Almera ne démarre plus

-
Bonjour, je ne parviens plus a démarrer mon almera. Je viens vers vous car je ne trouve pas : - le relais de la pompe a carburant
- l'électrovanne sur la pompe a injection
- Le capteur d'arbre a came

Le modèle de la voiture
Nissan Almera 2000 - Diesel Almera (N16E) N16 2.2 TDi 110cv Luxury
Afficher la suite 

Votre réponse

7 réponses

Messages postés
12369
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour
j’espère que ce n'est pas la même panne :
http://auto.linternaute.com/forum/affich-103458-nissan-almera-tino-diesel
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
Je l'espere aussi . En fait je me suis arreté au bureau de tabac et impossible de repartir le voyant diagnostique moteur est allumé au contact mais il me semble que c'est normal avant cela aucun probleme aucun signe.
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
ne démarre pas COMMENT?
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
le demarreur tourne mais le moteur ne se lance pas. j'ai vérifié plusieur points, je n'entend pas la pompe de gavage s'activée.
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
les avaries de pompe sur les n16 vdi ne sont pas rares....
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
Oui c'est ce que j'ai vu sur les différents forums mais j'aimerai bien vérivier ces derniers points avant de l'amener au garage.
Commenter la réponse de labricole47
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
0
Merci
Voila je viens de tester je n'ai pas d'alimentation qui arrive a la pompe de gavage, j'ai déja eu ce proble me sur une Xsara c'était bien le relai mais sur cette voiture je ne sais pas ou il se trouve et je n'ai rien trouver sur internet.
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Le meilleur moyen est de demander à Nissan. il est possible qu'il soit intégré à la pompe. Mais à mon avis vous cherchez pour rien...
Commenter la réponse de coca-benga
Messages postés
12369
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
la pompe est entre la caisse et le moteur coté pare brise passager ...clef spéciale Nissan pour démonter
labricole47
Messages postés
12369
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 décembre 2018
> coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
non moi je parle de la pompe a injection...le relais je dirais au hasard avec les fusibles
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
a la pompe a injection je sais ou elle est mais je n'ai pas d'alimentation sur la pompe de gavage j'ai trouver une rta en espagnol qui donne un emplacement avec marqué motor QG, je ne sais pas a quoi ça correspond et quand je suis allé voir a cet emplacement il me manque le relais. A mon avis la mienne ne doit pas être QG et le relais doit se trouver ailleurs.
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
de mémoire, ce que vs appelez "pompe de gavage" sur un vdi Nissan n'en est pas une. ..c'est la pompe d'injection qui joue ce rôle. ...
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
Si c'était le cas a quoi sert cette pompe que j'ai sous ma banquette arrière ?
J'ai envoyé un message a Nissan comme tu me l'as conseillé et demain je téléphonerai
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
de mémoire toujours, la dessus le réservoir est en 2 parties, ça sert juste à la répartition
Commenter la réponse de labricole47
Messages postés
12369
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
un doute :
vous l'avez sorti la pompe ;ou vous avez deux fils et supposez être l'alim de la pompe ?
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
La pompe je ne l'ai pas sortie et il y a 4 fils sur le connecteur j'imagine 2 pour le niveau du réservoir et 2 pour l'alimentation, j'ai testé la tension entre tous les fils en remettant le contact a chaque fois. J'ai voulu la brancher en direct mais je ne connais pas les fils d'alimentation je vais peut être essayer de la démonter aujourd'hui pour y voir plus clair. Je vais quand même attendre la réponse de Nissan avant.
J'ai des doutes sur ce que dis Snocky.
En méme temps que j'y suis vous savez a quoi sert le contact sur le filtre a gasoil ?
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
> coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
réchauffeur ou capteur de présence d'eau
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
La pompe n'est pas alimentée d'origine Snocky avait raison
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Mais snocky à souvent raison!
Commenter la réponse de labricole47
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
0
Merci
J'ai une autre question au niveau de l’antidémarrage il y a un voyant sur le tableau de bord ?
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Un "nats" ou une clé
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
D'accord parce que aucune de mes 2 clés ne fonctionnent pour ouvrir ou fermer a distance mais je n'ai rien de tout ça.
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Oui mais ça c'est un défaut aussi fort connu du à la qualité de la coque
Commenter la réponse de coca-benga
0
Merci
@snocky tu ne saurais pas par hasard ou se trouve l'électrovanne sur la pompe injection par hasard ?
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
l electrovanne de ?
-
L'électrovanne de stop
snocky.
Messages postés
23346
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Ben derrière un blindage qu'il faut faire sauter...
coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
mince je l'ai pas vu ce blindage je regarderai mieux
> coca-benga
Messages postés
12
Date d'inscription
mardi 18 avril 2017
Dernière intervention
20 avril 2017
-
Bonjour, j'ai également une nissan alméra N16 de 2000 et même problème: elle ne démarre pas et pas de tension au niveau du connecteur de la pompe de gavage. Je ne trouve pas le relais? as tu résolu ton pb?
Commenter la réponse de ais pas ou se trouve l'électrovanne sur la pompe injectio
Messages postés
1
Date d'inscription
samedi 7 octobre 2017
Dernière intervention
7 octobre 2017
0
Merci
bonjour

J'ai la même voiture que toi et le même problème. As tu résolu le pb?
Relais?
Bonjour désolé pour l'attente si votre probleme n'est pas resolu pour moi c'est la pompe injection le composant dans le calculateur j'ai essayer de reparer mais echec et vous ou en etes vous ?
Commenter la réponse de alain64320