Perte de puissance

mimi_19511 16 Messages postés jeudi 28 juillet 2016Date d'inscription 22 décembre 2017 Dernière intervention - 17 avril 2017 à 17:30 - Dernière réponse : Paul-Bernard 20420 Messages postés vendredi 13 avril 2012Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention
- 17 avril 2017 à 20:13
Bonjour,
j'ai une XM 2.1 turbo de 2001
la voiture n'a pas d’accélération 200 tours maxi, plus de puissance obligé de rouler avec le ralenti moteur et elle fume énormément
j'ai vu plusieurs poste ou on parle vanne EGR, j'ai fait tous ce que j'ai trouve mais pas de changement.
sauf un petit peu mieux quand je déconnecte le tuyau en inox qui vas au répartiteur
j'ai des photos mais je sais pas comment joindre
cordialement
Afficher la suite 

1 réponse

Répondre au sujet
Paul-Bernard 20420 Messages postés vendredi 13 avril 2012Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 17 avril 2017 à 20:13
0
Utile
Bonsoir Mimi_19511.

Insérer une photo:
Pour la méthode, je cite notre ami stf_jpd87:

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu), ce que vous allez devoir faire. Rassurez-vous, c'est gratuit et ne vous apportera que des avantages.
Déposer une photo en direct sur le message.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".
-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône en forme de" montagne"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Prévisualisez le message pour vérifier la photo.
-Vous validez le message.

Cette opération doit être recommencée pour chaque photo.

Bonne soirée. Cordialement.
Commenter la réponse de Paul-Bernard