Accoup moteur à froid et cale c4 I HDI 1.6 92cv

- - Dernière réponse : snocky.
Messages postés
23316
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
11 décembre 2018
- 6 avril 2017 à 23:25
Bonjour,

Voilà il y à 6 mois j'ai acheté un c4 I HDI 1.6 92cv sans fap d'année 2007 à 200000km au début sans problème la voiture roule très bien puis un jour sur la rocade un accoup moteur à 80km à peu près ( accoup moteur d'environ 1 secondes très sec) mise à part ça rien de méchant ! L'hiver passe et des accoups moteur à froid de plus en plus nombreux apparaisse la voiture cale après c'est accoups avec un message "pression d'huile insuffisante" sur le tableau de bord la voiture redémarre directement après, les accoups apparaisse souvent qu'à froid.
Apres un passage chez le garage j'ai changer : huile moteur, filtre huile, filtre gasoil j'ai même fait un nettoyage d'injecteurs mais rien ne change toujours le même problème de plus en plus fréquents
Afficher la suite 

Votre réponse

2 réponses

Messages postés
162
Date d'inscription
lundi 1 août 2016
Dernière intervention
10 mai 2017
Commenter la réponse de Grominet22470
Messages postés
23316
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
11 décembre 2018
0
Merci
bjr, vu la cochonnerie qu'est cette voiture (un miracle qu'elle ai passé les 200000) tout est possible. En premier lieu contrôler la pompe à huile et le turbo. 2 des très nombreux grands classiques de cette M..... (Avec un grand M)
Commenter la réponse de snocky.