Ma Polo 2011 1.4 essence Ne démarre pas

Résolu
Signaler
Messages postés
14
Date d'inscription
vendredi 24 mars 2017
Statut
Membre
Dernière intervention
30 mars 2017
-
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
-
Bonjour,
voile; depuis qlqs semaines (voir 2 mois) jai un problème avec ma polo qui ne démarre pas le matin , jai changé les bougies,la batterie,même pour ce qui est du nettoyage du Papillon idem j l'ai fait aussi mais tjrs le problème de démarrage et sa surtt le matin j doit tjrs la faire démarré en 2emme ou bien en marche arrière ( a force d’essayer de la faire démarré jai tjrs la batterie qui est a plat donc j doit la poussé et mettre 2emme ou bien marche arrière ) j'appel les spécialiste ou bien les gens qui ont eux le même problème pour des conseilles et merci d’avance


P.S : après qu'elle démarre jai plus se problème , même si je l’étreins elle se ré allume le plus normalement du monde mais des que 2 voir 3h passe c le même blem

1 réponse

Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 530
bjr, ne démarre pas COMMENT?
Messages postés
14
Date d'inscription
vendredi 24 mars 2017
Statut
Membre
Dernière intervention
30 mars 2017

bain quant j tourne la clé on a tt les bruit d'un démarrage et tt mais sa ne tiens pas le moteur ne démarre pas j’accélère par fois pour faire monté du carburant mais rien et quant j’insiste y a la batterie qui lâche et j dois la poussé pour la faire démarré en 2emme vit esse ou bien en marche arrière par fois
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 530
Le démarreur est fatigué. ..
Messages postés
14
Date d'inscription
vendredi 24 mars 2017
Statut
Membre
Dernière intervention
30 mars 2017
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

c se que jai dit au Fameux Électricien auto ( jai qlq notion en mécanique auto on peut dire 5/10 mais bon ) j lui ai dit de démonté le démarreur et voir les charbons si il ne sont pas défaillant mais d'apres lui ol les a véréfier et a trouvé le démarreur intact ( j suis pas a 100% ) mais j cherche tous les supposition comme sa j vais le guidé o moine mais en tt cas merci commeme pour votre attention Snocky et si ta d'autres suppositions a me dire j serrais tres ravie Mec MERCI encore .
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 530
Si ça se lance et qu'elle démarre à la poussette.....
Messages postés
14
Date d'inscription
vendredi 24 mars 2017
Statut
Membre
Dernière intervention
30 mars 2017
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

oui sa démarre quant j la pousse et j met 2emme vitesse ou bien marche arrière tu signifie que sa n peu être que se stupide démarreur ??