Coupure moteur XSARA 1.9D [Résolu]

- - Dernière réponse : snocky.
Messages postés
23351
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
- 2 mars 2017 à 09:19
Bonjour,
J'ai un soucis avec ma xsara 1.9D. Lorsque je roule, le moteur se coupe, les voyants s’éteignent tous, puis redémarre si je roule. L'affichage de la pendule revient à zéro comme si j'avais débranché la batterie. Si je suis à l' arrêt je doit débrancher la batterie puis la rebrancher après quelques minutes pour pouvoir redémarrer.
Quelqu'un a-t-il eu cette panne ou la connaît-il ?
Merci
Afficher la suite 

Votre réponse

1 réponse

Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
0
Merci
Bonjour,
Avant toute chose, il est urgent de passer à la "valise", ça permettra de ne pas changer "tout et n'importe quoi" au petit bonheur la chance. Ca ressemble fort à une oxydation sur la platine des servitudes.
Amicalement.
> Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
-
Bonjour,

La platine qui équipe ma voiture (PSA 96280 244 80/02) ne comporte pas d'électronique, c'est seulement un porte fusibles et relais.
J'ai retiré tous les fusibles et les 2 relais puis retiré le dessus couleur gris clair. J'ai nettoyé toutes les cosses et tout remonté. J'ai changé les 2 relais (je ne savais pas comment les vérifier) G. CARTIER 96 202 209 80.
Je viens de faire près de 30 Kms et plus aucun soucis.
Je croise les doigts en espérant que ce n'était qu'un faux contact....
Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
> denis974 -
Bonjour,
Tant mieux, il faut souhaiter que ce soit la panne. Effectivement, si elle ne comporte pas d'électronique (qui dépend du niveau de finition) il y a de bonnes chances que ça fonctionne de nouveau.
Amicalement.
snocky.
Messages postés
23351
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Un isolant anti humidité ne sera pas du luxe. (Je ne veux pas paraître rabat joie mais c'est tjs chez les mêmes que ce genre de panne arrive.et même encore aujourd'hui, il n'y a aucun soin et précautions apporté au chapitre "électrique -électronique " donc ça ne peut pas marcher!)
> snocky.
Messages postés
23351
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Bonjour snochy,
juste pour vous signaler que : """ c'est toujours les mêmes """ qui font se genre de commentaires...
Bonne journée
snocky.
Messages postés
23351
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
mais celui là n'a pas ce genre de souci technique...........Il n'en a pas d'ailleurs!(par "tjs les mêmes" j'entendais evidemment la marque)
Commenter la réponse de Georges106