Xsara break ne démarre plus

Caro - 9 févr. 2017 à 21:37 - Dernière réponse : snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention
- 10 févr. 2017 à 23:56
Bonjour,

Voilà m'a panne, j'ai fais la vidange de mon véhicule puis les mis en route à démarrer et à caler de suite et depuis ne veu plus démarrer.
Afficher la suite 

Votre réponse

17 réponses

snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 9 févr. 2017 à 21:52
0
Utile
Bjr,et vs avez remis de l'huile? ?
Caro39. 6 Messages postés jeudi 9 février 2017Date d'inscription 10 février 2017 Dernière intervention - 9 févr. 2017 à 21:59
Oui bien remis de l'huile.la voiture veu ce lancer. On a même mis les câble avec un autre véhicule mais elle a pas voulu démarré
Commenter la réponse de snocky.
labricole47 11043 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 9 févr. 2017 à 22:22
0
Utile
bonjour
diesel?
désamorçage par prise d'air peut étre ?
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 10 févr. 2017 à 09:10
Vs êtes sur de ne pas avoir vidangé la boîte et rempli le moteur????
Caro39. 6 Messages postés jeudi 9 février 2017Date d'inscription 10 février 2017 Dernière intervention - 10 févr. 2017 à 09:15
Oui oui sur de sur
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 10 févr. 2017 à 09:41
Ça fait tout de même une sacré coïncidence si ça démarrait avant!et le niveau à la jauge il dit quoi?vs avez une vidange filtre simple?
Caro39. 6 Messages postés jeudi 9 février 2017Date d'inscription 10 février 2017 Dernière intervention - 10 févr. 2017 à 09:55
Bah c'est un filtre un visser.
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 10 févr. 2017 à 10:58
Oui mais vous n'avez fait que vidange et filtre à huile et rien d'autres?
Commenter la réponse de labricole47
labricole47 11043 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 10 févr. 2017 à 19:34
0
Utile
il nous reste:
préchauffage ?
électrovanne de pompe a injection ?
apres ....je sais pas
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 10 févr. 2017 à 20:49
Et plein d'autre chose mais sans rapport avec la vidange! Ça pue ,soit la mauvaise manipulation, soit la très grosse coïncidence!
labricole47 11043 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention > snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 10 févr. 2017 à 22:24
tout a fait d'accord
mais çà vient d'arriver a une connaissance :
ne démarre pas apres vidange.......prise d'air sur durite ;une coïncidence pas de bol ou le coup de clef mal placé
Caro39. 6 Messages postés jeudi 9 février 2017Date d'inscription 10 février 2017 Dernière intervention > labricole47 11043 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 10 févr. 2017 à 22:25
C'est le démarreur HS
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 10 févr. 2017 à 23:56
Un démarreur hs ne fait pas caler une voiture!
Commenter la réponse de labricole47