Fiat stilo 1.9 ne veux plus démarrer

Momomaintenance - 1 févr. 2017 à 18:10 - Dernière réponse : fred.ml 11571 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention
- 6 févr. 2017 à 22:20
Bonjour, suite a changement d altrnateur sur une Fiat stilo
1.9L jtd 80 ch la voiture ne veux pas démarrer
Pouvez m'aider pour résoudre le problème
Merci d avance
Afficher la suite 

Votre réponse

16 réponses

snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 1 févr. 2017 à 18:18
0
Utile
Bjr, ne démarre pas COMMENT?
Commenter la réponse de snocky.
Momomaintenance - 1 févr. 2017 à 18:53
0
Utile
Le demareur se lance mai le moteur ne démarre pas
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 1 févr. 2017 à 21:37
La pompe tourne? Tension de batterie?
Momomaintenance > snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 2 févr. 2017 à 22:22
Bonsoir oui la pompe tourne la batterie est bonne
Vue quel ne démarrer j ai rajouté les câbles avec une autre batterie
Mais rien
Commenter la réponse de Momomaintenance
michou13000 787 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - 2 févr. 2017 à 12:17
0
Utile
bonjour, en dehors du changement de l' alternateur a t il touché à autre chose ?
Commenter la réponse de michou13000
Momomaintenance - 2 févr. 2017 à 22:23
0
Utile
Bonsoir a tous
non juste démontrer et recharger la batterie
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 2 févr. 2017 à 22:28
Et elle démarrait avant l'intervention?
Commenter la réponse de Momomaintenance
fred.ml 11571 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 3 févr. 2017 à 18:38
0
Utile
Bonjour, lorsque vous mettez le contact toutes les voyant dont le préchauffage s'allume et puis s'éteint, seul reste allumé le voyant de batterie, la pression d'huile et le voyant moteur, est le cas ?
Commenter la réponse de fred.ml
Momomaintenance - 3 févr. 2017 à 19:14
0
Utile
Bonjours oui tous s allumes mais le préchauffage clignote même quand j essaye de démarrer
fred.ml 11571 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 3 févr. 2017 à 19:43
Ha! si le voyant de préchauffage clignote (depuis le changement d'alternateur) cela indique une panne sur le préchauffage, sans préchauffage normal que la voiture ne démarre pas.
Vérifier le fusible de puissance du préchauffage et vérifier que le boitier de préchauffage est alimenté en 12 volts et que tout soit connecté.
Momomaintenance > fred.ml 11571 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 3 févr. 2017 à 22:40
Ok je vais vérifier sa merci pour votre aide
Je vous tiens au courant
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 3 févr. 2017 à 21:06
L'alternateur est accessible sur cette auto ou il nécessite bcp de démontage?
Momomaintenance > snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 3 févr. 2017 à 22:43
Oui il est pas du tout accessible il faud bouger le moteur pour le sortir
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 3 févr. 2017 à 23:06
Alors un capteur "sur la route" est probablement débranché ou mal remis
Commenter la réponse de Momomaintenance
Momomaintenance - 3 févr. 2017 à 19:19
0
Utile
Oui elle démarrer normalement avant l intervention
Mais elle ne charger plus et plus de da
fred.ml 11571 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 6 févr. 2017 à 22:20
re, da ? vous parlez de la direction assisté ? lorsque l'alternateur est HS il est normal de ne plus avoir de direction assisté puisque celle-ci est électrique.
Commenter la réponse de Momomaintenance