Problème de démarrage c4

Messages postés
3
Date d'inscription
mardi 17 janvier 2017
Statut
Membre
Dernière intervention
17 janvier 2017
- - Dernière réponse : snocky.
Messages postés
25917
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 décembre 2019
- 17 janv. 2017 à 21:40
Bonsoir j'ai un problème avec mon c4 Picasso. Il ne veut pas démarrer après avoir changé ma batterie ensuite mon démarreur toujours rien elle fait le click mais ne démarre pas sauf quand on la pousse
Merci pour vos réponses
Afficher la suite 

3 réponses

Messages postés
25917
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 décembre 2019
2226
0
Merci
Bjr, quelle est la tension de cette batterie neuve?
Commenter la réponse de snocky.
Messages postés
3
Date d'inscription
mardi 17 janvier 2017
Statut
Membre
Dernière intervention
17 janvier 2017
0
Merci
Elle est de 11,5
snocky.
Messages postés
25917
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 décembre 2019
2226 -
Alors elle est hs. ....
Commenter la réponse de Manau62
Messages postés
3
Date d'inscription
mardi 17 janvier 2017
Statut
Membre
Dernière intervention
17 janvier 2017
0
Merci
Elle est neuve on vient de la changer qu'appelle vous tension ?
snocky.
Messages postés
25917
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 décembre 2019
2226 -
La tension de batterie se mesure en mettant un multimetre sur les bornes de la batterie moteur éteint. Vs ne seriez pas le premier à avoir une batterie neuve défaillante ça arrive tous les jours. De où avez vous sorti 11.5v du coup? ?
Commenter la réponse de Manau62