Feu de frein C4 coupé

Résolu
alain03061956
Messages postés
4
Date d'inscription
vendredi 6 janvier 2017
Statut
Membre
Dernière intervention
7 janvier 2017
- 6 janv. 2017 à 18:14
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
- 7 janv. 2017 à 17:55
Bonjour.
J'ai une C4 coupé de 2005 et en faisant le tour avant le Contrôle Technique, je me suis rendu compte que le feu de frein de la vitre arrière ne s'allume plus.
Pourtant, lorsque j'ouvre le capot arrière, le feu s'allume brièvement.
J'ai mis de la bombe à contact dans toutes les prise et dans la boite à fusible sous le volant et sur le contacteur de pédale, mais rien n'y fait!!!
En revanche, les deux feux arrières de frein s'allument normalement.
Merci pour votre aide.

1 réponse

snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
6 janv. 2017 à 18:22
Bjr,votre faisceau est coupé au niveau de la malle.Un des (innombrables ) grands classique sur cette "auto".
Il faut degarnir la gaine et chercher la coupure
0
alain03061956
Messages postés
4
Date d'inscription
vendredi 6 janvier 2017
Statut
Membre
Dernière intervention
7 janvier 2017

6 janv. 2017 à 20:13
Merci pour votre réponse, c'est la grosse gaine en caoutchouc qui relie le haillon à l'aile gauche?
En attente de votre réponse, je vais essayer de régler ce problème ce weekend.
Merci en tout cas.
Alain
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
6 janv. 2017 à 22:04
Tout à fait.vs y trouverez sûrement )des fils coupés
0
alain03061956
Messages postés
4
Date d'inscription
vendredi 6 janvier 2017
Statut
Membre
Dernière intervention
7 janvier 2017

7 janv. 2017 à 15:47
Cher monsieur, si vous passez par les Alpes de Hautes Provence, le bar est ouvert.
J'ai commencé par ôter la gaine... pas une mince affaire, avec le froid, mais elle a fini par venir. Là, j'ai en effet découvert 3 fils coupés et deux sur le point de l'être.
Sur les trois, deux étaient jaunes. je les aient testés et j'ai compris pourquoi le feu de stop s'allumait quand j'ouvrais le coffre, en fait le fil du feu touchait celui de l'ouverture électrique du coffre. Ça m'a quand même permis de voir que le feu fonctionnait...
J'ai donc ressoudé chaque fil et isolé avec de la gaine thermorétractable.
J'ai ensuite isolé les deux fils écorchés avec de l'auto-vulcanisant et j'ai enfin isolé la totalité des fils avec de l'auto-vulcanisant afin d'évité de nouvelles coupures. J'ai remonté la gaine.
Tout fonctionne, je vous remercie, vous m'avez évité une contre visite idiote.
Cordialement.
Alain
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
7 janv. 2017 à 16:33
Content pour vous et merci pour le bar mais ca vous couterait bien plus cher que la contre visite!
0
alain03061956
Messages postés
4
Date d'inscription
vendredi 6 janvier 2017
Statut
Membre
Dernière intervention
7 janvier 2017

7 janv. 2017 à 16:40
:) Quand on aime on ne compte pas :)
0