Ma polo ne démarre plus

Dorian449 2 Messages postés lundi 2 janvier 2017Date d'inscription 2 janvier 2017 Dernière intervention - 2 janv. 2017 à 17:53 - Dernière réponse : snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention
- 2 janv. 2017 à 18:54
Bonsoir, étant étudiant, j'ai pas envie d'aller dans un garage pour me retrouver avec une facture énorme, je passe pas vous pour essayer d'avoir des renseignements et conseils. En effet, ce matin un problème est survenu sur ma polo 1.4 essence (injection) de 2000. En voulant la démarrer elle n'a pas voulu;
Deja en voulant l'ouvrir avec l'ouverture centralisée, ça n'a pas fonctionné donc j'ai acheté une nouvelle batterie pour voir si c'était ça, et non.
Ce n'est pas le démarreur car elle veut démarrée
Et elle sent l'essence donc je pense que ce n'est pas une arrivée d'essence qui cloche
Pouvez-vous m'aider s'il vous plait ?

Merci d'avance pour toute réponse
Afficher la suite 

3 réponses

Répondre au sujet
snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 2 janv. 2017 à 18:42
+1
Utile
Bjr, mesurez la tension de cette batterie neuve déjà. ...
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de snocky.
Dorian449 2 Messages postés lundi 2 janvier 2017Date d'inscription 2 janvier 2017 Dernière intervention - 2 janv. 2017 à 18:47
0
Utile
1
C'est exactement la même que l'ancienne, une 47 ampère
snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 2 janv. 2017 à 18:54
Non ce n'est est pas la question, il faut vous procurez un multimetre et mesurez LA TENSION aux bornes.Vs ne seriez pas le premier à tomber sur une batterie neuve défaillante. Parce que fermeture centralisée defaillante+non demarrage=haute probabilité batterie....
Commenter la réponse de Dorian449