Panne d'injecteur

margil7170 6 Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - 29 déc. 2016 à 13:44 - Dernière réponse : snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention
- 29 déc. 2016 à 14:08
Bjr, je viens de changer mes injecteurs ainsi que mon catalyseur (le croyant au départ cause de la panne) suite au fait d'avoir mis du diesel à la place de la 95...! Et voilà que ma xsara coupé 1.4 i de 2002 ne veux plus démarrer... Quel peut être le problème ? Merci
Afficher la suite 

7 réponses

Répondre au sujet
snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - Modifié par snocky. le 29/12/2016 à 13:49
0
Utile
3
Bjr,ne démarre pas COMMENT? L essence arrive et passe les injecteurs?et les bougies pleines de gasoil vs les avez changé au moins?
l'eau prend toujours la forme du vase
margil7170 6 Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - 29 déc. 2016 à 14:00
oui première chose faite
margil7170 6 Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - 29 déc. 2016 à 14:02
toutes les connections électrique etc
ont l'air ok.
margil7170 6 Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - 29 déc. 2016 à 14:03
toutes les connections électrique etc ont l'air ok
Commenter la réponse de snocky.
margil7170 6 Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - 29 déc. 2016 à 13:49
0
Utile
1
l'essence arrive bien mais on dirait que les injecteurs ne s'ouvrent pas... surpression dans la rampe...
snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - 29 déc. 2016 à 14:08
Verifiez bien ca deja
Commenter la réponse de margil7170
margil7170 6 Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - 29 déc. 2016 à 13:51
0
Utile
toutes les connections électrique etc
ont l'air ok
Commenter la réponse de margil7170