Soucis électronique de démarrage

serge1963 1 Messages postés dimanche 18 décembre 2016Date d'inscription 18 décembre 2016 Dernière intervention - 18 déc. 2016 à 12:04 - Dernière réponse :  serge1963
- 19 déc. 2016 à 10:06
bonjour,

Je possède une Peugeot 406 ouverture des portes électronique.

1) le système électronique d'ouverture des portes ne fonctionne plus.
2) les fils du commodo des phares sont débranchés.
3) La batterie est chargée .

Question 1 : il y a -t-il un lien entre ces éléments pour justifier le fait que la voiture ne démarre plus?

Question 2 : qu'est ce qui fait que le système électronique d'ouverture des portes ne fonctionne pas?

merci pour vos réponses en sachant que je ne connais strictement rien en électronique auto
Afficher la suite 

4 réponses

Répondre au sujet
snocky. 21760 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - 18 déc. 2016 à 12:12
0
Utile
Bjr,Avez vs vérifié la tension de cette batterie "chargée "?
Commenter la réponse de snocky.
0
Utile
2
Merci SNOCKY . la batterie est neuve. le véhicule ne se lance pas. il y a contact mais pas de démarrage. De plus le système électronique d'ouverture des portes ne fonctionne pas. Il y aurait-il un lien entre ces deux pannes?
snocky. 21760 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - 19 déc. 2016 à 10:01
Ça ne répond pas à la question! Vs ne seriez pas le premier à avoir une batterie neuve hs,donc commençons par le commencement!
je vais faire cette vérification (tension de la batterie) et je reviens à vous. encore merci SNOCKY
Commenter la réponse de serge1963