Problème Batterie clio 3

Signaler
-
Messages postés
27544
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 février 2021
-
Bonjour,
Voilà j'ai besoin d'aide car je suis un peut perdu avec ma clio 3 (essence). Lundi le poste a lâché j'ai changer le fusible mais rien y a fait. J'ai utiliser ma voiture toute la semaine pour aller au travail sans problème et je lai garé samedi soir en rentrant. Dimanche soir en voulant la démarrer rien, batterie HS. Je ne sais donc pas si c'est juste la batterie qui a lâché ou si il y a un autre problème. Depuis que j'ai changer la batterie tout fonctionne a nouveau y compris le poste.. je pense donc que quelque chose a vidé la batterie.. merci de vos réponses!

1 réponse

Messages postés
27544
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 février 2021
3 649
Bjr, une batterie peut parfaitement mourrir du jour au lendemain sans crier gare!Si vs pensez avoir un consommateur, il faut chercher un courant de fuite avec un multimetre!
Messages postés
4
Date d'inscription
dimanche 3 janvier 2016
Statut
Membre
Dernière intervention
13 décembre 2016

Oui je sais bien mais en la poussant elle redémarrer mais se mettais en sécurité (direction bloqué..) donc elle était peut être pas si morte que ca .. le problème c'est que j'y connais pas grand chose et je suis un peut perdu..
Messages postés
27544
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 février 2021
3 649
Bien sûr qu elle était morte.....d ailleurs tout les pb ont disparu depuis non?